<!doctype html >
<!--[if IE 8]><html
class=ie8 lang=en> <![endif]-->
<!--[if IE 9]><html
class=ie9 lang=en> <![endif]-->
<!--[if gt IE 8]><!--><html
lang=en-US> <!--<![endif]--><head><title>Dockless scooters slated to return to Milwaukee this summer</title><meta
charset="UTF-8"><meta
name="viewport" content="width=device-width, initial-scale=1.0"><link
rel=pingback href=https://biztimes.com/xmlrpc.php><meta
name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script data-cfasync=false data-pagespeed-no-defer type=text/javascript>var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];</script> <link
rel=icon type=image/png href=https://assets.biztimes.com/uploads/2019/03/favicon.png><meta
name="description" content="Dockless electric scooters could return to Milwaukee in early June with city officials pledging fewer issues with sidewalk riding."><link
rel=canonical href=https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/ ><meta
property="og:locale" content="en_US"><meta
property="og:type" content="article"><meta
property="og:title" content="Dockless scooters slated to return to Milwaukee this summer"><meta
property="og:description" content="Dockless electric scooters could return to Milwaukee in early June with city officials pledging fewer issues with sidewalk riding."><meta
property="og:url" content="https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/"><meta
property="og:site_name" content="BizTimes - Milwaukee Business News"><meta
property="article:publisher" content="https://www.facebook.com/BizTimesMedia"><meta
property="article:published_time" content="2021-03-31T19:30:29+00:00"><meta
property="article:modified_time" content="2021-03-31T20:12:07+00:00"><meta
property="og:image" content="https://assets.biztimes.com/uploads/2019/07/Lime-scooters-Third-Ward-2019-07-23-AWeiland.jpg"><meta
property="og:image:width" content="4032"><meta
property="og:image:height" content="2268"><meta
name="twitter:card" content="summary_large_image"><meta
name="twitter:creator" content="@biztimesmedia"><meta
name="twitter:site" content="@biztimesmedia"><meta
name="twitter:label1" content="Written by"><meta
name="twitter:data1" content="Maredithe Meyer"><meta
name="twitter:label2" content="Est. reading time"><meta
name="twitter:data2" content="3 minutes"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://biztimes.com/#website","url":"https://biztimes.com/","name":"BizTimes - Milwaukee Business News","description":"Southeast Wisconsin&#039;s source for business news","potentialAction":[{"@type":"SearchAction","target":"https://biztimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/#primaryimage","inLanguage":"en-US","url":"https://assets.biztimes.com/uploads/2019/07/Lime-scooters-Third-Ward-2019-07-23-AWeiland.jpg","width":4032,"height":2268,"caption":"Lime scooters in the Historic Third Ward."},{"@type":"WebPage","@id":"https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/#webpage","url":"https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/","name":"Dockless scooters slated to return to Milwaukee this summer","isPartOf":{"@id":"https://biztimes.com/#website"},"primaryImageOfPage":{"@id":"https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/#primaryimage"},"datePublished":"2021-03-31T19:30:29+00:00","dateModified":"2021-03-31T20:12:07+00:00","author":{"@id":"https://biztimes.com/#/schema/person/f4b630274e8db2b9e0661d0877c3d774"},"description":"Dockless electric scooters could return to Milwaukee in early June with city officials pledging fewer issues with sidewalk riding.","breadcrumb":{"@id":"https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/"]}]},{"@type":"BreadcrumbList","@id":"https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://biztimes.com/","url":"https://biztimes.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://biztimes.com/news/","url":"https://biztimes.com/news/","name":"Latest News"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/","url":"https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/","name":"Dockless scooters slated to return to Milwaukee this summer"}}]},{"@type":"Person","@id":"https://biztimes.com/#/schema/person/f4b630274e8db2b9e0661d0877c3d774","name":"Maredithe Meyer","image":{"@type":"ImageObject","@id":"https://biztimes.com/#personlogo","inLanguage":"en-US","url":"https://assets.biztimes.com/uploads/2019/06/Maredithe-Meyer_300x400-BTM-2018.05.24.jpg-150x150.jpg","caption":"Maredithe Meyer"},"description":"Maredithe Meyer covers restaurants, retail, tourism, and sports and entertainment. She joined BizTimes in 2015, previously as an intern reporter. She earned a degree in journalism from Marquette University in 2017. When she's not on the job, Maredithe coaches field hockey and loves exploring her favorite city on earth, Milwaukee."}]}</script> <link
rel=dns-prefetch href=//www.google.com><link
rel=dns-prefetch href=//fonts.googleapis.com><link
rel=dns-prefetch href=//use.fontawesome.com><link
rel=dns-prefetch href=//s.w.org><link
rel=alternate type=application/rss+xml title="BizTimes - Milwaukee Business News &raquo; Feed" href=https://biztimes.com/feed/ > <script type=text/javascript>window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/biztimes.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);</script> <script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><style type=text/css>img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}</style><link
rel=stylesheet href=https://biztimes.com/wp-content/cache/minify/0556a.css media=all><link
crossorigin=anonymous rel=stylesheet id=mec-google-fonts-css  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700&#038;ver=5.7' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=mec-custom-google-font-css  href='https://fonts.googleapis.com/css?family=Roboto+Condensed%3A300%2C+300italic%2C+regular%2C+italic%2C+700%2C+700italic%2C+%7CLato%3A700italic%2C+700italic%2C+700italic%2C+700italic%2C+700italic%2C+700italic%2C+700italic%2C+700italic%2C+700italic%2C+700italic%2C+&#038;subset=latin%2Clatin-ext' type=text/css media=all><link
rel=stylesheet href=https://biztimes.com/wp-content/cache/minify/209cb.css media=all><style id=ayecode-ui-inline-css type=text/css>body.modal-open #wpadminbar{z-index:999}</style><link
rel=stylesheet href=https://biztimes.com/wp-content/cache/minify/a5ff7.css media=all><style id=wp-block-library-inline-css type=text/css>.has-text-align-justify{text-align:justify;}</style><link
rel=stylesheet href=https://biztimes.com/wp-content/cache/minify/592e7.css media=all> <script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://biztimes.com/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=1.5.8', 0, 'all'); } });</script> <link
crossorigin=anonymous rel=stylesheet id=google-fonts-style-css  href='https://fonts.googleapis.com/css?family=Lato%3A400%2C400italic%2C700%7CRoboto+Condensed%3A400%2C400italic%2C700%7CMerriweather%3A400%2C400italic%2C700%7COpen+Sans%3A400%2C600%2C700%2C400italic%7CRoboto%3A400%2C500%2C700%2C400italic&#038;display=swap&#038;ver=10.3.9.1' type=text/css media=all><link
rel=stylesheet href=https://biztimes.com/wp-content/cache/minify/14f92.css media=all><style id=td-theme-inline-css type=text/css>@media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }</style><link
rel=stylesheet href=https://biztimes.com/wp-content/cache/minify/7d386.css media=all><link
rel=stylesheet id=tdb_front_style-css  href='https://biztimes.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type=text/css media='all, print'><link
rel=stylesheet id=font-awesome-css  href='https://use.fontawesome.com/releases/v5.15.3/css/all.css?wpfas=true' type=text/css media=all><link
rel=stylesheet href=https://biztimes.com/wp-content/cache/minify/0f071.css media=all> <script src=https://biztimes.com/wp-content/cache/minify/818c0.js></script> <script type=text/javascript id=mec-frontend-script-js-extra>var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/biztimes.com\/wp-admin\/admin-ajax.php","fes_nonce":"459db61f4c","current_year":"2021","current_month":"03","datepicker_format":"yy-mm-dd"};</script> <script src=https://biztimes.com/wp-content/cache/minify/e9504.js></script> <script type=text/javascript id=bootstrap-js-bundle-js-after>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</script> <script type=text/javascript id=activecampaign_email_preference_center-js-extra>var ac_ajax = {"ajax_url":"https:\/\/biztimes.com\/wp-admin\/admin-ajax.php","update_nonce":"f5984bdcee","success_text":"Your email preferences have been saved.","error_text":"There was an error processing your request.  Try again.","saving_text":"Please wait...","save_text":"Save Preferences","enable_tamper_protection":""};</script> <script src=https://biztimes.com/wp-content/cache/minify/ed82b.js></script> <script type=text/javascript id=extra-code-js-js-extra>var atm_ajax = {"ajax_url":"https:\/\/biztimes.com\/wp-admin\/admin-ajax.php"};</script> <script src=https://biztimes.com/wp-content/cache/minify/53eff.js></script> <link
rel=https://api.w.org/ href=https://biztimes.com/wp-json/ ><link
rel=alternate type=application/json href=https://biztimes.com/wp-json/wp/v2/posts/524052><link
rel=EditURI type=application/rsd+xml title=RSD href=https://biztimes.com/xmlrpc.php?rsd><link
rel=wlwmanifest type=application/wlwmanifest+xml href=https://biztimes.com/wp-includes/wlwmanifest.xml><meta
name="generator" content="WordPress 5.7"><link
rel=shortlink href='https://biztimes.com/?p=524052'><link
rel=alternate type=application/json+oembed href="https://biztimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiztimes.com%2Fdockless-scooters-slated-to-return-to-milwaukee-this-summer%2F"><link
rel=alternate type=text/xml+oembed href="https://biztimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiztimes.com%2Fdockless-scooters-slated-to-return-to-milwaukee-this-summer%2F&#038;format=xml"> <script type=text/javascript>var advert_categories="Government &amp; Politics"</script><script type=text/javascript>var advert_logged_in_status="Logged Out"</script><style>.optin-522106 .optin-description{color:#ffffff;}
    .optin-522106{background-color: #00327c;color:#ffffff;}
    .optin-522106 .form-submit{background-color: #f67200; color: #ffffff;}
    .optin-522106 #sg-form-button{background-color: #f67200; color: #ffffff;}
    .optin-522106 .optin-headline-title{color:#ffffff}

    }.gdpr-chxbox{position: relative;left: -9em;}
  .gdpr-chxbox-form5{position:relative;left:-9em;}
  .gdpr-lablel{font-size: 17px;display: flex;position: relative;top: -30px;left: 30px;}
.amp-optin-form-wrapper fieldset{border:0;margin:0;padding:0}
.amp-optin-form-wrapper .optin-headline-title{font-size: 20px; margin: 0;}
select#mce-MMERGE9-tov {
    display: none;
}
select.mailmunchselect {appearance: none;font-size: 14px;padding: 8px;width: 100%;border: 1px solid rgba(0,0,0,.13);
}
.submit_message p.show {font-size: 18px;}
.amp-optin-form-wrapper .optin-description{font-size: 13px; margin: 4px 0 8px 0;line-height: 18px;}
.amp-optin-form-wrapper{width: 300px;margin: 0 auto 15px auto;padding: 20px 25px;}
.amp-optin-form-wrapper .form-submit{padding: 10px;width: 100%;border: 0;border-radius: 60px;margin:5px 0px 0px 0px}
.amp-optin-form-wrapper #sg-form-button{padding: 10px;width: 100%;border: 0;border-radius: 60px;margin:5px 0px 0px 0px}
.amp-optin-form-wrapper label{width: 100%;display: inline-block;}
.amp-optin-form-wrapper input{padding: 10px;width: 100%;margin: 3px 0px;font-size:13px;border: 1px solid rgba(0, 0, 0, 0.13)}
html { -webkit-box-sizing: border-box; -moz-box-sizing: border-box; box-sizing: border-box;}
*, *:before, *:after { -webkit-box-sizing: inherit; -moz-box-sizing: inherit; box-sizing: inherit;
  }
.amp-optin-form-wrapper.form-8 { margin: 0 auto 0px auto; padding: 20px 0px; }
.amp-optin-form-wrapper.form-8 .optin-msg { text-align: center; }
.form-16 .optin-msg { text-align: center; }
.form-18 .optin-msg { text-align: center; }
.amp-optin-form-wrapper.form-18 { margin: 0 auto 0px auto; padding: 20px 0px; }   
@keyframes Pop-up-delay {
  to {
    visibility: visible;
  }
}

.amp-form-submit-success .optin-msg, .amp-form-submit-success fieldset {
    display: none;
}

.optin-popup { position: fixed; -webkit-overflow-scrolling: touch; top: 0; right: 0; bottom: 0; left: 0; padding: 1rem; display: flex; align-items: center; justify-content: center; }
.pop-up-form { position: relative; }
.ampforwp-pop-up-close-btn { background-color: #525252; border: 1px solid #525252; top: 0; position: absolute; font-size: 12px; padding: 7px 13px; right: 0; }
.optin-msg amp-img { max-width: 100%; }
.ampforwp_type_hidden_form_15 { display:none; }
.lightbox { background: rgba(0,0,0,0.5);width: 100%;height: 100%;position: absolute;text-align: center;top: 0;align-items: center;justify-content: center;display: flex; }
.setUpForm { position: relative; } 
.cansle {top: 0;position: absolute;font-size: 12px;padding: 7px 13px;right: 0;background-color: #525252;border: 1px solid #525252;font-family: sans-serif;cursor: pointer; } 
.ampforwp_ajax_loading_msg{ display:none; }
.ampforwp_ajax_loading_msg p{text-align: center;margin: 0;font-size: 100%;}form.amp-form-submitting .ampforwp_ajax_loading_msg{display:block;}
.amp-form-submit-success span.optin-headline-title, .amp-form-submit-success input.user-valid.valid, .amp-form-submit-success .dropdown-field-wrapper{
  display: none;
}
.pop-form.close {
    visibility: hidden;
    opacity: 0;
    transition: visibility 0s 4s, opacity 4s linear;
}</style> <script data-cfasync=false data-pagespeed-no-defer type=text/javascript>var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","pageTitle":"Dockless scooters slated to return to Milwaukee this summer","pagePostAuthor":"Maredithe Meyer","pagePostDate":"Mar 31, 2021 2:30 pm","pagePostDateYear":"2021","pagePostDateMonth":"03","pagePostDateDay":"31"};
	dataLayer.push( dataLayer_content );</script> <script data-cfasync=false>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSPJB4');/*]]>*/</script> 
<style>.nav-login, 
.show-when-logged-out,
.tdm_block.tdm_block_button.tdm-block-button-inline.nav-login,
.tdm_block.tdm_block_button.tdm-block-button-inline.show-when-logged-out {
    display: block;
}

.nav-logout, 
.show-when-logged-in,
.tdm_block.tdm_block_button.tdm-block-button-inline.nav-logout,
.tdm_block.tdm_block_button.tdm-block-button-inline.show-when-logged-in {
    display: none;
}</style><!--[if lt IE 9]><script src=https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js></script><![endif]--> <script>window.tdb_globals = {"wpRestNonce":"ba861e3046","wpRestUrl":"https:\/\/biztimes.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/biztimes.com\/wp-admin\/","wpRestNonce":"ba861e3046","wpRestUrl":"https:\/\/biztimes.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <link
rel=amphtml href=https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/?amp>
 <script>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</script> <style>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</style> <script type=text/javascript>var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://biztimes.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();</script>  <script type=application/ld+json>{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://biztimes.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://biztimes.com/category/ideas/",
                    "name": "Ideas"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://biztimes.com/category/ideas/government-politics/",
                    "name": "Government &amp; Politics"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/",
                    "name": "Dockless scooters slated to return to Milwaukee this summer"                                
                }
            }    
        ]
    }</script> <style>.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #f57300;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #f57300;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #f57300;
                }
                .tdm-btn-style1 {
					background-color: #f57300;
				}
				.tdm-btn-style2:before {
				    border-color: #f57300;
				}
				.tdm-btn-style2 {
				    color: #f57300;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #f57300;
                    -moz-box-shadow: 0 2px 16px #f57300;
                    box-shadow: 0 2px 16px #f57300;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #f57300;
                    -moz-box-shadow: 0 4px 26px #f57300;
                    box-shadow: 0 4px 26px #f57300;
				}
				
			
				
				.tdm-btn,
				.tdm-btn:before {
				    border-radius:  4px;
				}</style><style type=text/css>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</style><style id=tdw-css-placeholder>.td-header-desktop-sticky-wrap,
.td-header-mobile-sticky-wrap {
  left: 0;
}
._form_element span {
  font-size: 18px !important;
}</style></head><body
class="post-template-default single single-post postid-524052 single-format-standard td-standard-pack cp_aff_false dockless-scooters-slated-to-return-to-milwaukee-this-summer global-block-template-9  tdc-header-template td-animation-stack-type0 td-full-layout" itemscope=itemscope itemtype=https://schema.org/WebPage><style type=text/css>body { overflow: hidden; }
    .splashouter {
        position: fixed; top: 0; left: 0; width: 100%; height: 100%; background-color: white; z-index:9999;
    }
    .splashinner {
        position: absolute; top: 50%; left: 50%; margin: -16px 0 0 -16px;
    }
    .splashloader {
        border: 16px solid #cccccc; /* Light grey */
        border-top: 16px solid #3498db; /* Blue */
        border-radius: 50%;
        width: 32px;
        height: 32px;
        animation: spin 2s linear infinite;
        margin: 0 auto;
    }
    @keyframes spin {
        0% { transform: rotate(0deg); }
        100% { transform: rotate(360deg); }
    }</style><div
id=splashscreen class=splashouter><div
class=splashinner><div
class=splashloader></div></div></div> <script type=text/javascript>if(getCookie('no-welcome-ad')){
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  }

  var lightboxCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
  var overlayCloseCallback = function() {
    document.getElementById('splashscreen').style.display = 'none';
    document.body.style.overflow = 'visible';
  };
  window.addEventListener('load', function() {
    setTimeout(
        function() {
          if ((window._avp && !window.AVP) || (!document.getElementById('lightbox') && !document.getElementById('overlay'))) {
            document.getElementById('splashscreen').style.display = 'none';
            document.body.style.overflow = 'visible';
            createCookie('no-welcome-ad', 'none', 1);
          }
        },
        1000
    );
  });

  function createCookie(name, value, days) {
    var expires;
    if (days) {
      var date = new Date();
      date.setTime(date.getTime() + (days * 24 * 60 * 60 * 1000));
      expires = "; expires=" + date.toGMTString();
    }
    else {
      expires = "";
    }
    document.cookie = name + "=" + value + expires + "; path=/";
  }

  function getCookie(c_name) {
    if (document.cookie.length > 0) {
      c_start = document.cookie.indexOf(c_name + "=");
      if (c_start != -1) {
        c_start = c_start + c_name.length + 1;
        c_end = document.cookie.indexOf(";", c_start);
        if (c_end == -1) {
          c_end = document.cookie.length;
        }
        return unescape(document.cookie.substring(c_start, c_end));
      }
    }
    return "";
  }</script> <div
id=overlay_header style="display: none; text-align: center; margin-bottom: 24px">
<img
src=https://assets.biztimes.com/uploads/2019/07/biztimes-logo-272.png alt=BizTimes><div
style="padding: 10px">Click here to continue to BizTimes</div></div><div
id=overlay_footer style="display: none; text-align: center; margin-top: 16px">
<span>This advertisement will close in <span
id=overlay_countdown></span> seconds...</span></div> <script type=text/javascript>if (!document.cookie || document.cookie.indexOf('overlay_hide') == -1) {
    const vars = (window.innerWidth||screen.width)+'x'+(window.innerHeight||screen.height)+'&random='+Math.floor(89999999*Math.random()+10000000)+'&millis='+new Date().getTime()+'&referrer='+encodeURIComponent((window!=top&&window.location.ancestorOrigins)?window.location.ancestorOrigins[window.location.ancestorOrigins.length-1]:document.location);
    document.write('\x3Cscript type="text/javascript" src="https://biztimes.advertserve.com/servlet/view/banner/javascript/zone?zid=7&pid=0&overlay=true&autoclose=10&polite=true&spacing=20&bgcolor=%23ffffff&resolution=' + vars + '">\x3C/script>');
    createCookie('no-welcome-ad', 'none', 1);
  }</script> <div
class=td-scroll-up><i
class=td-icon-menu-up></i></div><div
class=td-menu-background></div><div
id=td-mobile-nav><div
class=td-mobile-container><div
class=td-menu-socials-wrap><div
class=td-menu-socials>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.facebook.com/BizTimesMedia title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.linkedin.com/company/biztimes title=Linkedin>
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://twitter.com/biztimesmedia title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.youtube.com/user/BizTimes title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-mobile-content><div
class=menu-main-menu-container><ul
id=menu-main-menu class=td-mobile-main-menu><li
id=menu-item-329 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first menu-item-329"><a
href=https://biztimes.com/category/industries/ >Industries<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-399096 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399096"><a
href=https://biztimes.com/category/industries/banking-finance/ >Banking &amp; Finance</a></li><li
id=menu-item-479301 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479301"><a
href=https://biztimes.com/category/industries/energy-environment/ >Energy &amp; Environment</a></li><li
id=menu-item-399101 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399101"><a
href=https://biztimes.com/category/industries/health-care/ >Health Care</a></li><li
id=menu-item-399103 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399103"><a
href=https://biztimes.com/category/industries/hospitality-tourism/ >Hospitality &amp; Tourism</a></li><li
id=menu-item-399106 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399106"><a
href=https://biztimes.com/category/industries/insurance/ >Insurance</a></li><li
id=menu-item-399110 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399110"><a
href=https://biztimes.com/category/industries/law/ >Law</a></li><li
id=menu-item-331 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-331"><a
href=https://biztimes.com/category/industries/manufacturing/ >Manufacturing</a></li><li
id=menu-item-399091 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399091"><a
href=https://biztimes.com/category/industries/marketing-media/ >Marketing &amp; Media</a></li><li
id=menu-item-400287 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400287"><a
href=https://biztimes.com/category/industries/nonprofit/ >Nonprofit</a></li><li
id=menu-item-330 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a
href=https://biztimes.com/category/industries/real-estate/ >Real Estate</a></li><li
id=menu-item-481651 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481651"><a
href=https://biztimes.com/category/industries/restaurants/ >Restaurants</a></li><li
id=menu-item-399692 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399692"><a
href=https://biztimes.com/category/industries/retail/ >Retail</a></li><li
id=menu-item-479302 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479302"><a
href=https://biztimes.com/category/industries/sports-entertainment/ >Sports &amp; Entertainment</a></li><li
id=menu-item-399693 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399693"><a
href=https://biztimes.com/category/industries/technology/ >Technology</a></li><li
id=menu-item-399694 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399694"><a
href=https://biztimes.com/category/industries/transportation-logistics/ >Transportation &amp; Logistics</a></li></ul></li><li
id=menu-item-352 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-352"><a
href=https://biztimes.com/category/ideas/ >Ideas<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-480837 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480837"><a
href=https://biztimes.com/category/ideas/coaching-strategies/ >Coaching</a></li><li
id=menu-item-480838 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480838"><a
href=https://biztimes.com/category/ideas/culture-strategies/ >Culture</a></li><li
id=menu-item-400291 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400291"><a
href=https://biztimes.com/category/ideas/economic-development/ >Economic Development</a></li><li
id=menu-item-482285 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482285"><a
href=https://biztimes.com/category/ideas/economy/ >Economy</a></li><li
id=menu-item-400292 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400292"><a
href=https://biztimes.com/category/ideas/education-workforce-development/ >Education &amp; Workforce Development</a></li><li
id=menu-item-400293 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400293"><a
href=https://biztimes.com/category/ideas/entrepreneurship/ >Entrepreneurship &amp; Small Business</a></li><li
id=menu-item-480839 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480839"><a
href=https://biztimes.com/category/ideas/family-business-strategies/ >Family Business</a></li><li
id=menu-item-480840 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480840"><a
href=https://biztimes.com/category/ideas/financial-management-strategies/ >Financial Management</a></li><li
id=menu-item-353 class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-353"><a
href=https://biztimes.com/category/ideas/government-politics/ >Government &amp; Politics</a></li><li
id=menu-item-400440 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400440"><a
href=https://biztimes.com/category/ideas/human-resources/ >Human Resources &amp; Management</a></li><li
id=menu-item-400295 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400295"><a
href=https://biztimes.com/category/ideas/innovation/ >Innovation</a></li><li
id=menu-item-480842 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480842"><a
href=https://biztimes.com/category/ideas/leadership-strategies/ >Leadership</a></li><li
id=menu-item-480844 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480844"><a
href=https://biztimes.com/category/ideas/marketing-strategies/ >Marketing</a></li><li
id=menu-item-480845 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480845"><a
href=https://biztimes.com/category/ideas/sales-strategies/ >Sales</a></li><li
id=menu-item-453372 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453372"><a
href=https://biztimes.com/category/ideas/viewpoints/ >Viewpoints</a></li></ul></li><li
id=menu-item-521579 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-521579"><a
href=#>People<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-521581 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521581"><a
href=https://biztimes.com/category/galleries/ >Around Town Galleries</a></li><li
id=menu-item-382 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a
href=https://biztimes.com/category/bizpeople/ >BizPeople</a></li><li
id=menu-item-521582 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521582"><a
href=https://biztimes.com/category/notables/ >Notables</a></li><li
id=menu-item-521583 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521583"><a
href=https://biztimes.com/category/people-in-the-news/ >People in the News</a></li><li
id=menu-item-400288 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400288"><a
href=https://biztimes.com/category/ideas/women-in-business/ >Women In Business</a></li></ul></li><li
id=menu-item-522178 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-522178"><a
href=#>Real Estate<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-522179 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-522179"><a
href=/real-estate/ >Listings &#038; Transactions</a></li><li
id=menu-item-522180 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522180"><a
href=https://biztimes.com/category/industries/real-estate/ >Real Estate News</a></li></ul></li><li
id=menu-item-380 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380"><a
href=#>Custom Content<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-521741 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-521741"><a
href=https://biztimes.com/bt360/ >BT360 Content Solutions</a></li><li
id=menu-item-464683 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-464683"><a
href=https://biztimes.com/category/sponsored/ >Sponsored Content</a></li><li
id=menu-item-521739 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-521739"><a
href=https://biztimes.com/category/thought-leadership/ >Thought Leadership</a></li></ul></li><li
id=menu-item-378687 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-378687"><a
href=#>Magazines<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-456500 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456500"><a
href=https://biztimes.com/magazines/biztimes/ >BizTimes Milwaukee</a></li><li
id=menu-item-453394 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453394"><a
href=https://biztimes.com/magazines/innovate-wisconsin/ >Innovate Wisconsin</a></li><li
id=menu-item-453393 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453393"><a
href=https://biztimes.com/magazines/giving-guide/ >Giving Guide</a></li><li
id=menu-item-453392 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453392"><a
href=https://biztimes.com/magazines/stuff/ >STUFF</a></li><li
id=menu-item-453391 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453391"><a
href=https://biztimes.com/magazines/business-relocation-guide/ >Business Relocation Guide</a></li><li
id=menu-item-488053 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488053"><a
href=https://biztimes.com/magazines/custom-publications/ >Custom Publications</a></li></ul></li><li
id=menu-item-453228 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-453228"><a
href=#>Events<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-456367 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456367"><a
href=https://biztimes.com/annual-events/ >Annual BizTimes Events</a></li><li
id=menu-item-456292 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456292"><a
href=https://biztimes.com/category/galleries/ >Around Town Galleries</a></li><li
id=menu-item-456368 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456368"><a
href=/events/ >Community Events</a></li><li
id=menu-item-522190 class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-522190"><a
href=https://biztimes.com/category/podcast/ >Podcast</a></li><li
id=menu-item-502095 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502095"><a
href=https://biztimes.com/webcasts/ >Webcasts</a></li></ul></li><li
id=menu-item-376 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-376"><a
href=https://biztimes.com/submit/ >Submit<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-456307 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456307"><a
href=https://biztimes.com/submit/award-nominations/ >Award Nominations</a></li><li
id=menu-item-456308 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456308"><a
href=https://biztimes.com/submit/bizpeople/ >BizPeople</a></li><li
id=menu-item-456309 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456309"><a
href=https://biztimes.com/submit/bizupdates/ >BizUpdates</a></li><li
id=menu-item-502637 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-502637"><a
href=https://biztimes.com/business-cares/ >Business Cares</a></li><li
id=menu-item-522181 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-522181"><a
href=https://biztimes.com/submit/commercial/ >Commercial Real Estate Listing</a></li><li
id=menu-item-456366 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456366"><a
href=https://biztimes.com/submit/submit-an-event/ >Submit an Event</a></li><li
id=menu-item-456303 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456303"><a
href=https://biztimes.com/submit/event-speaker-application/ >Event Speaker Application</a></li><li
id=menu-item-456306 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456306"><a
href=https://biztimes.com/submit/photos/ >Event Photos</a></li><li
id=menu-item-456304 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456304"><a
href=https://biztimes.com/submit/feature-me/ >Feature Me Request</a></li><li
id=menu-item-456305 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456305"><a
href=https://biztimes.com/submit/news-tip-story-idea/ >News Tip / Story Idea</a></li><li
id=menu-item-494442 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-494442"><a
href=https://biztimes.com/notable-series/ >Notable Series</a></li><li
id=menu-item-483486 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483486"><a
href=https://biztimes.com/nonprofit-directory/nonprofit-directory/ >Nonprofit Directory Submission</a></li></ul></li><li
id=menu-item-377 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-377"><a
href=https://biztimes.com/about/ >About<i
class="td-icon-menu-right td-element-after"></i></a><ul
class=sub-menu><li
id=menu-item-456330 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456330"><a
href=https://biztimes.com/about/ >About Us</a></li><li
id=menu-item-456318 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456318"><a
href=https://biztimes.com/about/contact/ >Contact Us</a></li><li
id=menu-item-456317 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456317"><a
href=https://biztimes.com/about/staff/ >Our Staff</a></li><li
id=menu-item-506376 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-506376"><a
href=/subscribe/ >Subscribe / Become an Insider</a></li><li
id=menu-item-506539 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506539"><a
href=https://biztimes.com/about/insider-faq/ >BizTimes Insider FAQ</a></li><li
id=menu-item-506349 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506349"><a
href=https://biztimes.com/email/ >Sign Up for Our Email Newsletters</a></li><li
id=menu-item-456320 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456320"><a
href=https://biztimes.com/advertise/ >Advertise</a></li></ul></li></ul></div></div></div><div
id=login-form-mobile class=td-register-section><div
id=td-login-mob class="td-login-animation td-login-hide-mob"><div
class=td-login-close>
<a
href=# class=td-back-button><i
class=td-icon-read-down></i></a><div
class=td-login-title>Sign in</div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-login-form-wrap><div
class=td-login-panel-title><span>Welcome!</span>Log into your account</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=login_email id=login_email-mob value required><label>your username</label></div><div
class=td-login-inputs><input
class=td-login-input type=password name=login_pass id=login_pass-mob value required><label>your password</label></div>
<input
type=button name=login_button id=login_button-mob class=td-login-button value="LOG IN"><div
class=td-login-info-text>
<a
href=# id=forgot-pass-link-mob>Forgot your password?</a></div><div
class=td-login-register-link>
<a
id=signin-register-link-mob>Create an account</a></div><div
class=td-login-info-text><a
class=privacy-policy-link href=https://biztimes.com/about/privacy/ >Privacy Policy</a></div></div></div><div
id=td-register-mob class="td-login-animation td-login-hide-mob"><div
class=td-register-close>
<a
href=# class=td-back-button><i
class=td-icon-read-down></i></a><div
class=td-login-title>Sign up</div><div
class=td-mobile-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div></div><div
class=td-login-panel-title><span>Welcome!</span>Register for an account</div><div
class=td-login-form-wrap><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=register_email id=register_email-mob value required><label>your email</label></div><div
class=td-login-inputs><input
class=td-login-input type=text name=register_user id=register_user-mob value required><label>your username</label></div>
<input
type=button name=register_button id=register_button-mob class=td-login-button value=REGISTER><div
class=td-login-info-text>A password will be e-mailed to you.</div><div
class=td-login-info-text><a
class=privacy-policy-link href=https://biztimes.com/about/privacy/ >Privacy Policy</a></div></div></div><div
id=td-forgot-pass-mob class="td-login-animation td-login-hide-mob"><div
class=td-forgot-pass-close>
<a
href=# class=td-back-button><i
class=td-icon-read-down></i></a><div
class=td-login-title>Password recovery</div></div><div
class=td-login-form-wrap><div
class=td-login-panel-title>Recover your password</div><div
class=td_display_err></div><div
class=td-login-inputs><input
class=td-login-input type=text name=forgot_email id=forgot_email-mob value required><label>your email</label></div>
<input
type=button name=forgot_button id=forgot_button-mob class=td-login-button value="Send My Pass"></div></div></div></div><div
class=td-search-background></div><div
class=td-search-wrap-mob><div
class=td-drop-down-search><form
method=get class=td-search-form action=https://biztimes.com/ ><div
class=td-search-close>
<a
href=#><i
class=td-icon-close-mobile></i></a></div><div
role=search class=td-search-input>
<span>Search</span>
<input
id=td-header-search-mob type=text value name=s autocomplete=off></div></form><div
id=td-aj-search-mob class=td-ajax-search-flex></div></div></div><div
id=td-outer-wrap class=td-theme-wrap><div
class=td-header-template-wrap style="position: relative"><div
class="td-header-mobile-wrap "><div
id=tdi_1_680 class=tdc-zone><div
class="tdc_zone tdi_2_d66  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_2_d66{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }</style><div
id=tdi_3_855 class=tdc-row><div
class="vc_row tdi_4_8d4  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_4_8d4,
                .tdi_4_8d4 .tdc-columns{
                    min-height: 0;
                }.tdi_4_8d4,
				.tdi_4_8d4 .tdc-columns{
				    display: block;
				}.tdi_4_8d4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_4_8d4.tdc-row-content-vert-center,
                    .tdi_4_8d4.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_4_8d4.tdc-row-content-vert-bottom,
                    .tdi_4_8d4.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_4_8d4.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_4_8d4.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* phone */
@media (max-width: 767px){
.tdi_4_8d4,
				.tdi_4_8d4 .tdc-columns{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: flex-start;
				
				    align-items: flex-start;
				}.tdi_4_8d4 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_4_8d4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_8d4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_4_8d4{
padding-bottom:10px !important;
position:relative;
}
}</style><div
class="tdi_3_855_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_3_855_rand_style{
background-color:#ffffff !important;
}
}</style></div><div
class="vc_column tdi_6_363  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_6_363{
                    vertical-align: baseline;
                }.tdi_6_363 > .wpb_wrapper,
				.tdi_6_363 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_363 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_363 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_363{
width:25% !important;
}
}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_mobile_menu tdi_7_4d6 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_7_4d6 ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_4d6{
margin-top:4px !important;
margin-bottom:0px !important;
margin-left:-16px !important;
}
}</style><style>/* custom css */
.tdi_7_4d6{
                    display: inline-block;
                }.tdi_7_4d6 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7_4d6 .tdb-mobile-menu-button{
                    color: #222222;
                }</style><div
class="tdb-block-inner td-fix-index"><a
class=tdb-mobile-menu-button href=#><i
class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div></div></div><div
class="vc_column tdi_9_d46  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_9_d46{
                    vertical-align: baseline;
                }.tdi_9_d46 > .wpb_wrapper,
				.tdi_9_d46 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_d46 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_d46 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_d46{
width:50% !important;
}
}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_logo tdi_10_667 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_10_667 ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_667{
margin-top:10px !important;
margin-bottom:5px !important;
}
}</style><style>/* custom css */
.tdi_10_667 .tdb-logo-a,
                .tdi_10_667 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_667 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_667 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_667 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_10_667 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                }.tdi_10_667 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_10_667 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* phone */
@media (max-width: 767px){
.tdi_10_667 .tdb-logo-text-title{
                    display: none;
                }.tdi_10_667 .tdb-logo-text-tagline{
                    display: none;
                }
}</style><div
class="tdb-block-inner td-fix-index"><a
class=tdb-logo-a href=https://biztimes.com/ ><span
class=tdb-logo-img-wrap><img
class="tdb-logo-img td-retina-data" data-retina=https://assets.biztimes.com/uploads/2019/07/biztimes-logo-280.png src=https://assets.biztimes.com/uploads/2019/07/biztimes-logo-140.png alt="BizTimes Milwaukee Business News"  title="BizTimes Milwaukee Business News" width=140></span><span
class=tdb-logo-text-wrap><span
class=tdb-logo-text-title>BizTimes Milwaukee Business News</span><span
class=tdb-logo-text-tagline>Southeast Wisconsin\'s source for business news</span></span></a></div></div><div
class="vc_row_inner tdi_12_e82  vc_row vc_inner wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_12_e82{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_12_e82,
				.tdi_12_e82 .tdc-inner-columns{
				    display: block;
				}.tdi_12_e82 .tdc-inner-columns{
				    width: 100%;
				}</style><div
class="vc_column_inner tdi_14_36c  wpb_column vc_column_container tdc-inner-column td-pb-span12"><style scoped>/* custom css */
.tdi_14_36c{
                    vertical-align: baseline;
                }.tdi_14_36c .vc_column-inner > .wpb_wrapper,
				.tdi_14_36c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_14_36c .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}</style><div
class=vc_column-inner><div
class=wpb_wrapper><div
class="tdm_block td_block_wrap tdm_block_button tdi_15_40c tdm-block-button-inline tdm-content-horiz-center td-pb-border-top show-when-logged-in td_block_template_9"  data-td-block-uid=tdi_15_40c     ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_15_40c{
margin-top:5px !important;
}
}</style><style>/* phone */
@media (max-width: 767px){
.tdi_16_667,
				.tdi_16_667:before{
					border-radius: 0px;
				}.tdi_16_667{
					font-family:Roboto Condensed !important;
				}
}</style><div
class="tds-button td-fix-index"><a
href=/logout/
class="tds-button1 tdm-btn tdm-btn-sm tdi_16_667" ><span
class=tdm-btn-text>Logout</span></a></div></div></div></div></div></div></div></div><div
class="vc_column tdi_18_fb3  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_18_fb3{
                    vertical-align: baseline;
                }.tdi_18_fb3 > .wpb_wrapper,
				.tdi_18_fb3 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_18_fb3 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_18_fb3 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_18_fb3{
width:25% !important;
}
}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_mobile_search tdi_19_476 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_19_476 ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_19_476{
margin-top:4px !important;
margin-right:-16px !important;
margin-bottom:0px !important;
}
}</style><style>/* custom css */
.tdi_19_476{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_19_476 .tdb-block-inner{
                    text-align: right;
                }.tdi_19_476 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_19_476 .tdb-header-search-button-mob{
                    color: #222222;
                }</style><div
class="tdb-block-inner td-fix-index"><a
class="tdb-header-search-button-mob dropdown-toggle" href=# role=button data-toggle=dropdown><i
class="tdb-mobile-search-icon td-icon-search"></i></a></div></div></div></div></div></div><div
id=tdi_20_344 class=tdc-row><div
class="vc_row tdi_21_060  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_21_060,
                .tdi_21_060 .tdc-columns{
                    min-height: 0;
                }.tdi_21_060,
				.tdi_21_060 .tdc-columns{
				    display: block;
				}.tdi_21_060 .tdc-columns{
				    width: 100%;
				}</style><div
class="vc_column tdi_23_0dd  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_23_0dd{
                    vertical-align: baseline;
                }.tdi_23_0dd > .wpb_wrapper,
				.tdi_23_0dd > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_23_0dd > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_23_0dd > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div
class=wpb_wrapper><div
class="td-block td-a-rec td-a-rec-id-custom-spot tdi_24_f33 td_block_template_9"><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_24_f33{
margin-top:20px !important;
}
}</style><style>/* custom css */
.tdi_24_f33.td-a-rec{
					text-align: center;
				}.tdi_24_f33 .td-element-style{
					z-index: -1;
				}</style><div
id=xp9B8bX5fReItO0MjDrN> <script type=text/javascript>var _avp = _avp || [];
_avp.push({ tagid: 'xp9B8bX5fReItO0MjDrN', alias: '/', type: 'banner', zid: 1, pid: 0, secure: true });</script> </div></div></div></div></div></div><div
id=tdi_25_0a0 class=tdc-row><div
class="vc_row tdi_26_b4d  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_26_b4d,
                .tdi_26_b4d .tdc-columns{
                    min-height: 0;
                }.tdi_26_b4d,
				.tdi_26_b4d .tdc-columns{
				    display: block;
				}.tdi_26_b4d .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_26_b4d{
position:relative;
}
}</style><div
class="tdi_25_0a0_rand_style td-element-style" ><style>/* phone */
@media (max-width: 767px)
{
.tdi_25_0a0_rand_style{
background-color:#ffffff !important;
}
}</style></div><div
class="vc_column tdi_28_d76  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_28_d76{
                    vertical-align: baseline;
                }.tdi_28_d76 > .wpb_wrapper,
				.tdi_28_d76 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_28_d76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_d76 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_28_d76 > .wpb_wrapper,
				.tdi_28_d76 > .wpb_wrapper > .tdc-elements{
				    display: flex;
				
				    flex-direction: row;
				
				    flex-wrap: nowrap;
				
				    justify-content: center;
				
				    align-items: flex-start;
				}.tdi_28_d76 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_28_d76 > .wpb_wrapper{
				    width: 100%;
				    height: 100%;
				}
}</style><div
class=wpb_wrapper><div
class="tdm_block td_block_wrap tdm_block_button tdi_29_5dd tdm-block-button-inline tdm-content-horiz-center td-pb-border-top show-when-logged-out td_block_template_9"  data-td-block-uid=tdi_29_5dd     ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_29_5dd{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:10px !important;
margin-left:5px !important;
}
}</style><style>/* phone */
@media (max-width: 767px){
.tdi_30_34d,
				.tdi_30_34d:before{
					border-radius: 0px;
				}.tdi_30_34d{
					font-family:Roboto Condensed !important;
				}
}</style><div
class="tds-button td-fix-index"><a
href=/subscribe/
class="tds-button1 tdm-btn tdm-btn-sm tdi_30_34d" ><span
class=tdm-btn-text>Subscribe</span></a></div></div><div
class="tdm_block td_block_wrap tdm_block_button tdi_31_10d tdm-block-button-inline tdm-content-horiz-center td-pb-border-top show-when-logged-out td_block_template_9"  data-td-block-uid=tdi_31_10d     ><style>/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_31_10d{
margin-top:5px !important;
margin-right:5px !important;
margin-bottom:10px !important;
margin-left:5px !important;
}
}</style><style>body .tdi_32_147{
					background-color: #1a296c;
				}

/* phone */
@media (max-width: 767px){
.tdi_32_147,
				.tdi_32_147:before{
					border-radius: 0px;
				}.tdi_32_147{
					font-family:Roboto Condensed !important;
				}
}</style><div
class="tds-button td-fix-index"><a
href=/login/
class="tds-button1 tdm-btn tdm-btn-sm tdi_32_147" ><span
class=tdm-btn-text>Login</span></a></div></div></div></div></div></div></div></div></div><div
class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div
id=tdi_33_60d class=tdc-zone><div
class="tdc_zone tdi_34_761  wpb_row td-pb-row" data-sticky-offset=0 ><style scoped>/* custom css */
.tdi_34_761{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }</style><div
id=tdi_35_d84 class=tdc-row><div
class="vc_row tdi_36_66e  wpb_row td-pb-row" ><style scoped>/* custom css */
.tdi_36_66e,
                .tdi_36_66e .tdc-columns{
                    min-height: 0;
                }.tdi_36_66e,
				.tdi_36_66e .tdc-columns{
				    display: block;
				}.tdi_36_66e .tdc-columns{
				    width: 100%;
				}</style><div
class="vc_column tdi_38_d68  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_38_d68{
                    vertical-align: baseline;
                }.tdi_38_d68 > .wpb_wrapper,
				.tdi_38_d68 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_38_d68 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_38_d68 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div
class=wpb_wrapper></div></div></div></div></div></div></div><div
class="td-header-desktop-wrap "><div
id=tdi_39_d64 class=tdc-zone><div
class="tdc_zone tdi_40_dd4  wpb_row td-pb-row"  ><style scoped>/* custom css */
.tdi_40_dd4{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }</style><div
id=tdi_41_4dd class="tdc-row stretch_row"><div
class="vc_row tdi_42_d1b  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_42_d1b,
                .tdi_42_d1b .tdc-columns{
                    min-height: 0;
                }.tdi_42_d1b,
				.tdi_42_d1b .tdc-columns{
				    display: block;
				}.tdi_42_d1b .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_d1b{
padding-top:5px !important;
padding-right:10px !important;
padding-bottom:5px !important;
padding-left:10px !important;
position:relative;
}

.tdi_42_d1b .td_block_wrap{ text-align:left }</style><div
class="tdi_41_4dd_rand_style td-element-style" ><div
class=td-element-style-before><style>.tdi_41_4dd_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#efefef !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_41_4dd_rand_style{
background-color:#ffffff !important;
}</style></div><div
class="vc_column tdi_44_48d  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_44_48d{
                    vertical-align: baseline;
                }.tdi_44_48d > .wpb_wrapper,
				.tdi_44_48d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_44_48d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_44_48d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_date tdi_45_68d td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_45_68d ><style>/* inline tdc_css att */

.tdi_45_68d{
margin-right:15px !important;
}</style><style>/* custom css */
.tdi_45_68d{
                    display: inline-block;
                }.tdi_45_68d .tdb-head-date-txt{
                    color: #666666;
                
                    font-family:Roboto Condensed !important;font-size:14px !important;
                }</style><div
class="tdb-block-inner td-fix-index"><div
class=tdb-head-date-txt>Wednesday, March 31, 2021</div></div></div><div
class="td_block_wrap tdb_header_weather tdi_46_d88 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_46_d88 ><style>/* custom css */
.tdi_46_d88{
                    display: inline-block;
                }.tdi_46_d88 .td-icons{
                    top: 0px;
                
                    color: #666666;
                }.tdi_46_d88 .tdb-weather-deg-wrap{
                    color: #666666;
                }.tdi_46_d88 .tdb-weather-city{
                    color: #666666;
                
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:400 !important;
                }.tdi_46_d88 .tdb-weather-deg{
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:400 !important;
                }.tdi_46_d88 .tdb-weather-unit{
                    font-family:Roboto Condensed !important;
                }</style><div
class="tdb-block-inner td-fix-index">  <i
class="td-icons broken-clouds-d"></i><div
class=tdb-weather-deg-wrap data-block-uid=tdb_header_weather_uid>
<span
class=tdb-weather-deg>37.5</span>
<span
class=tdb-weather-unit>F</span></div><div
class=tdb-weather-city>Milwaukee</div></div></div></div></div><div
class="vc_column tdi_48_4d8  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_48_4d8{
                    vertical-align: baseline;
                }.tdi_48_4d8 > .wpb_wrapper,
				.tdi_48_4d8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_48_4d8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_48_4d8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_mobile_horiz_menu tdi_49_d88 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_49_d88  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_49_d88{
margin-top:-8px !important;
margin-bottom:-10px !important;
}</style><style>/* custom css */
.tdi_49_d88{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_49_d88 .tdb-horiz-menu{
                    margin-left: auto;
                }.tdi_49_d88 .tdb-horiz-menu > li{
                    margin-right: 15px;
                }.tdi_49_d88 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_49_d88 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #666666;
                
                    font-family:Roboto Condensed !important;font-size:14px !important;font-weight:400 !important;
                }.tdi_49_d88 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_49_d88 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_49_d88 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_49_d88 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_49_d88 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_49_d88 .tdb-horiz-menu > li:hover > a{
                    color: #f57300;
                }.tdi_49_d88 .tdb-horiz-menu ul li > a{
                    padding: 0px;
                }.tdi_49_d88 .tdb-horiz-menu ul{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }</style><div
id=tdi_49_d88 class="td_block_inner td-fix-index"><div
class=menu-top-menu-container><ul
id=menu-top-menu class=tdb-horiz-menu><li
id=menu-item-506342 class="test menu-item menu-item-type-custom menu-item-object-custom menu-item-506342"><a
href=/subscribe/ ><div
class=tdb-menu-item-text>Subscribe</div></a></li><li
id=menu-item-506344 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-506344"><a
href=https://biztimes.com/email/ ><div
class=tdb-menu-item-text>Email</div></a></li><li
id=menu-item-378755 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-378755"><a
href=https://biztimes.com/advertise/ ><div
class=tdb-menu-item-text>Advertise</div></a></li><li
id=menu-item-508110 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-508110"><a
href=https://biztimes.com/bt360/ ><div
class=tdb-menu-item-text>BT360 Content Solutions</div></a></li></ul></div></div></div></div></div></div></div><div
id=tdi_50_044 class="tdc-row stretch_row"><div
class="vc_row tdi_51_663  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_51_663,
                .tdi_51_663 .tdc-columns{
                    min-height: 0;
                }.tdi_51_663,
				.tdi_51_663 .tdc-columns{
				    display: block;
				}.tdi_51_663 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_51_663 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_51_663 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_51_663.tdc-row-content-vert-center,
                    .tdi_51_663.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_51_663.tdc-row-content-vert-bottom,
                    .tdi_51_663.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_51_663.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_51_663.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_51_663{
padding-top:30px !important;
padding-right:10px !important;
padding-bottom:30px !important;
padding-left:10px !important;
position:relative;
}

.tdi_51_663 .td_block_wrap{ text-align:left }</style><div
class="tdi_50_044_rand_style td-element-style" ><style>.tdi_50_044_rand_style{
background-color:#ffffff !important;
}</style></div><div
class="vc_column tdi_53_073  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_53_073{
                    vertical-align: baseline;
                }.tdi_53_073 > .wpb_wrapper,
				.tdi_53_073 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_53_073 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_53_073 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_53_073{
width:35% !important;
}</style><div
class=wpb_wrapper><div
class="tdm_block td_block_wrap tdm_block_list tdi_54_d44 tdm-content-horiz-left td-pb-border-top td_block_template_9 tdm-list-with-icons"  data-td-block-uid=tdi_54_d44 ><style>/* inline tdc_css att */

.tdi_54_d44{
margin-top:10px !important;
margin-bottom:-5px !important;
}</style><style>/* custom css */
.tdi_54_d44 .tdm-list-text,
				.tdi_54_d44 .tdm-list-text a{
				    color: #222222;
				}.tdi_54_d44 .tdm-list-item i{
				    color: #222222;
				
				    font-size: 16px;
				
				    top: -2px;
				
				    margin-right: 5px;
				}.tdi_54_d44 .tdm-list-item{
					font-family:Roboto Condensed !important;font-size:16px !important;
				}</style><div
class="tdm-col td-fix-index"><ul
class=tdm-list-items><li
class=tdm-list-item><i
class="tdc-font-fa tdc-font-fa-envelope"></i><span
class=tdm-list-text><a
href=/email/ >Email Newsletters</a></span></li></ul></div></div><div
class="tdm_block td_block_wrap tdm_block_list tdi_55_674 tdm-content-horiz-left td-pb-border-top td_block_template_9 tdm-list-with-icons"  data-td-block-uid=tdi_55_674 ><style>/* inline tdc_css att */

.tdi_55_674{
margin-bottom:0px !important;
}</style><style>/* custom css */
.tdi_55_674 .tdm-list-text,
				.tdi_55_674 .tdm-list-text a{
				    color: #222222;
				}.tdi_55_674 .tdm-list-item i{
				    color: #222222;
				
				    font-size: 18px;
				
				    top: 2px;
				
				    margin-right: 10px;
				}.tdi_55_674 .tdm-list-item{
					font-family:Roboto Condensed !important;font-size:16px !important;
				}</style><div
class="tdm-col td-fix-index"><ul
class=tdm-list-items><li
class=tdm-list-item><i
class="tdc-font-typcn tdc-font-typcn-microphone"></i><span
class=tdm-list-text><a
href=/category/podcast/ >Podcast</a></span></li></ul></div></div></div></div><div
class="vc_column tdi_57_641  wpb_column vc_column_container tdc-column td-pb-span6"><style scoped>/* custom css */
.tdi_57_641{
                    vertical-align: baseline;
                }.tdi_57_641 > .wpb_wrapper,
				.tdi_57_641 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_641 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_641 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_57_641{
width:30% !important;
}</style><div
class=wpb_wrapper><div
class="wpb_wrapper td_block_single_image td_block_wrap  td_block_wrap vc_single_image tdi_58_47d  td-single-image- td-pb-border-top td_block_template_9 "  data-td-block-uid=tdi_58_47d><a
class=td_single_image_bg
style="background-image: url('https://assets.biztimes.com/uploads/2019/07/biztimes-logo-272.png'); background-size: contain; background-repeat: no-repeat; background-position: center center;"
href=/
rel=bookmark></a><style>/* inline tdc_css att */

.tdi_58_47d{
margin-right:auto !important;
margin-bottom:0px !important;
margin-left:auto !important;
}</style><style>/* custom css */
.tdi_58_47d .td_single_image_bg{
					height: 74px;
					padding-bottom: 0;
				}.tdi_58_47d{
					width: 272px;
				}.tdi_58_47d:hover .td_single_image_bg:before{
                    opacity: 0;
                }</style></div></div></div><div
class="vc_column tdi_60_756  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_60_756{
                    vertical-align: baseline;
                }.tdi_60_756 > .wpb_wrapper,
				.tdi_60_756 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_60_756 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_60_756 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_60_756{
width:35% !important;
}</style><div
class=wpb_wrapper><div
class="tdm_block td_block_wrap tdm_block_button tdi_61_ddd tdm-block-button-inline tdm-content-horiz-right td-pb-border-top show-when-logged-out td_block_template_9"  data-td-block-uid=tdi_61_ddd     ><style>/* custom css */
.tdi_61_ddd{
                    float: right;
                    clear: none;
                }</style><style>body .tdi_62_065{
					background-color: #1a296c;
				}.tdi_62_065,
				.tdi_62_065:before{
					border-radius: 0px;
				}.tdi_62_065{
					font-family:Roboto Condensed !important;font-size:15px !important;
				}</style><div
class="tds-button td-fix-index"><a
href=/login/
class="tds-button1 tdm-btn tdm-btn-md tdi_62_065" ><span
class=tdm-btn-text>Login</span></a></div></div><div
class="tdm_block td_block_wrap tdm_block_button tdi_63_68d tdm-block-button-inline tdm-content-horiz-right td-pb-border-top show-when-logged-out td_block_template_9"  data-td-block-uid=tdi_63_68d     ><style>/* inline tdc_css att */

.tdi_63_68d{
margin-right:10px !important;
}</style><style>/* custom css */
.tdi_63_68d{
                    float: right;
                    clear: none;
                }</style><style>.tdi_64_164,
				.tdi_64_164:before{
					border-radius: 0px;
				}.tdi_64_164{
					font-family:Roboto Condensed !important;font-size:15px !important;
				}</style><div
class="tds-button td-fix-index"><a
href=/subscribe/
class="tds-button1 tdm-btn tdm-btn-md tdi_64_164" ><span
class=tdm-btn-text>Become an Insider</span></a></div></div><div
class="tdm_block td_block_wrap tdm_block_button tdi_65_6fd tdm-block-button-inline tdm-content-horiz-right td-pb-border-top show-when-logged-in td_block_template_9"  data-td-block-uid=tdi_65_6fd     ><style>/* inline tdc_css att */

.tdi_65_6fd{
margin-right:10px !important;
}</style><style>/* custom css */
.tdi_65_6fd{
                    float: right;
                    clear: none;
                }</style><style>.tdi_66_648,
				.tdi_66_648:before{
					border-radius: 0px;
				}.tdi_66_648{
					font-family:Roboto Condensed !important;font-size:15px !important;
				}</style><div
class="tds-button td-fix-index"><a
href=/logout/
class="tds-button1 tdm-btn tdm-btn-md tdi_66_648" ><span
class=tdm-btn-text>Logout</span></a></div></div></div></div></div></div><div
id=tdi_67_6dd class="tdc-row stretch_row"><div
class="vc_row tdi_68_dc8  wpb_row td-pb-row tdc-element-style" ><style scoped>/* custom css */
.tdi_68_dc8,
                .tdi_68_dc8 .tdc-columns{
                    min-height: 0;
                }.tdi_68_dc8,
				.tdi_68_dc8 .tdc-columns{
				    display: block;
				}.tdi_68_dc8 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_68_dc8{
position:relative;
}

.tdi_68_dc8 .td_block_wrap{ text-align:left }</style><div
class="tdi_67_6dd_rand_style td-element-style" ><div
class=td-element-style-before><style>.tdi_67_6dd_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#efefef !important;
border-style:solid !important;
border-width: 1px 0px 0px 0px !important;
background-size:cover !important;
background-position:center top !important;
}</style></div><style>.tdi_67_6dd_rand_style{
background-color:#ffffff !important;
}</style></div><div
class="vc_column tdi_70_d96  wpb_column vc_column_container tdc-column td-pb-span12"><style scoped>/* custom css */
.tdi_70_d96{
                    vertical-align: baseline;
                }.tdi_70_d96 > .wpb_wrapper,
				.tdi_70_d96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_70_d96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_70_d96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_search tdi_71_646 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_71_646 ><style>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</style><div
class="tdb-block-inner td-fix-index"><div
class=tdb-drop-down-search aria-labelledby=td-header-search-button><div
class=tdb-drop-down-search-inner><form
method=get class=tdb-search-form action=https://biztimes.com/ ><div
class=tdb-search-form-inner><input
class=tdb-head-search-form-input type=text value name=s autocomplete=off><button
class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Search</span></button></div></form><div
class=tdb-aj-search></div></div></div><a
href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i
class="tdb-search-icon td-icon-search"></i></a></div></div><div
class="td_block_wrap tdb_header_menu tdi_72_6dd tds_menu_active1 tds_menu_sub_active1 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_72_6dd  style=" z-index: 999;"><style>/* inline tdc_css att */

.tdi_72_6dd{
border-color:#efefef !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
}</style><style>/* custom css */
.tdi_72_6dd .td_block_inner{
                    text-align: center;
                }.tdi_72_6dd .tdb-menu > li .tdb-menu-sep,
                .tdi_72_6dd .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_72_6dd .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_72_6dd .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_72_6dd .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_72_6dd .tdb-menu > li > a,
                .tdi_72_6dd .td-subcat-more,
                .tdi_72_6dd .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-size:16px !important;font-weight:400 !important;
                }.tdi_72_6dd .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_72_6dd .tdb-menu .tdb-normal-menu ul,
                .tdi_72_6dd .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_72_6dd .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_72_6dd .tdb-menu > li > a:after,
				.tdi_72_6dd .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f57300;
				
					bottom: 0px;
				}</style><style>.tdi_72_6dd .tdb-menu ul .tdb-normal-menu.current-menu-item > a,
				.tdi_72_6dd .tdb-menu ul .tdb-normal-menu.current-menu-ancestor > a,
				.tdi_72_6dd .tdb-menu ul .tdb-normal-menu.current-category-ancestor > a,
				.tdi_72_6dd .tdb-menu ul .tdb-normal-menu.tdb-hover > a,
				.tdi_72_6dd .tdb-menu ul .tdb-normal-menu:hover > a,
				.tdi_72_6dd .td-pulldown-filter-list li:hover a{
					color: #f57300;
				}</style><div
id=tdi_72_6dd class="td_block_inner td-fix-index"><ul
id=menu-main-menu-1 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-329 tdb-menu-item-inactive"><a
href=https://biztimes.com/category/industries/ ><div
class=tdb-menu-item-text>Industries</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399096"><a
href=https://biztimes.com/category/industries/banking-finance/ ><div
class=tdb-menu-item-text>Banking &amp; Finance</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-479301"><a
href=https://biztimes.com/category/industries/energy-environment/ ><div
class=tdb-menu-item-text>Energy &amp; Environment</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399101"><a
href=https://biztimes.com/category/industries/health-care/ ><div
class=tdb-menu-item-text>Health Care</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399103"><a
href=https://biztimes.com/category/industries/hospitality-tourism/ ><div
class=tdb-menu-item-text>Hospitality &amp; Tourism</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399106"><a
href=https://biztimes.com/category/industries/insurance/ ><div
class=tdb-menu-item-text>Insurance</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399110"><a
href=https://biztimes.com/category/industries/law/ ><div
class=tdb-menu-item-text>Law</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-331"><a
href=https://biztimes.com/category/industries/manufacturing/ ><div
class=tdb-menu-item-text>Manufacturing</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399091"><a
href=https://biztimes.com/category/industries/marketing-media/ ><div
class=tdb-menu-item-text>Marketing &amp; Media</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400287"><a
href=https://biztimes.com/category/industries/nonprofit/ ><div
class=tdb-menu-item-text>Nonprofit</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-330"><a
href=https://biztimes.com/category/industries/real-estate/ ><div
class=tdb-menu-item-text>Real Estate</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-481651"><a
href=https://biztimes.com/category/industries/restaurants/ ><div
class=tdb-menu-item-text>Restaurants</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399692"><a
href=https://biztimes.com/category/industries/retail/ ><div
class=tdb-menu-item-text>Retail</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-479302"><a
href=https://biztimes.com/category/industries/sports-entertainment/ ><div
class=tdb-menu-item-text>Sports &amp; Entertainment</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399693"><a
href=https://biztimes.com/category/industries/technology/ ><div
class=tdb-menu-item-text>Technology</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399694"><a
href=https://biztimes.com/category/industries/transportation-logistics/ ><div
class=tdb-menu-item-text>Transportation &amp; Logistics</div></a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-352 tdb-menu-item-inactive"><a
href=https://biztimes.com/category/ideas/ ><div
class=tdb-menu-item-text>Ideas</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480837"><a
href=https://biztimes.com/category/ideas/coaching-strategies/ ><div
class=tdb-menu-item-text>Coaching</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480838"><a
href=https://biztimes.com/category/ideas/culture-strategies/ ><div
class=tdb-menu-item-text>Culture</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400291"><a
href=https://biztimes.com/category/ideas/economic-development/ ><div
class=tdb-menu-item-text>Economic Development</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-482285"><a
href=https://biztimes.com/category/ideas/economy/ ><div
class=tdb-menu-item-text>Economy</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400292"><a
href=https://biztimes.com/category/ideas/education-workforce-development/ ><div
class=tdb-menu-item-text>Education &amp; Workforce Development</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400293"><a
href=https://biztimes.com/category/ideas/entrepreneurship/ ><div
class=tdb-menu-item-text>Entrepreneurship &amp; Small Business</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480839"><a
href=https://biztimes.com/category/ideas/family-business-strategies/ ><div
class=tdb-menu-item-text>Family Business</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480840"><a
href=https://biztimes.com/category/ideas/financial-management-strategies/ ><div
class=tdb-menu-item-text>Financial Management</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-353"><a
href=https://biztimes.com/category/ideas/government-politics/ ><div
class=tdb-menu-item-text>Government &amp; Politics</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400440"><a
href=https://biztimes.com/category/ideas/human-resources/ ><div
class=tdb-menu-item-text>Human Resources &amp; Management</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400295"><a
href=https://biztimes.com/category/ideas/innovation/ ><div
class=tdb-menu-item-text>Innovation</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480842"><a
href=https://biztimes.com/category/ideas/leadership-strategies/ ><div
class=tdb-menu-item-text>Leadership</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480844"><a
href=https://biztimes.com/category/ideas/marketing-strategies/ ><div
class=tdb-menu-item-text>Marketing</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480845"><a
href=https://biztimes.com/category/ideas/sales-strategies/ ><div
class=tdb-menu-item-text>Sales</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-453372"><a
href=https://biztimes.com/category/ideas/viewpoints/ ><div
class=tdb-menu-item-text>Viewpoints</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-521579 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>People</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-521581"><a
href=https://biztimes.com/category/galleries/ ><div
class=tdb-menu-item-text>Around Town Galleries</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382"><a
href=https://biztimes.com/category/bizpeople/ ><div
class=tdb-menu-item-text>BizPeople</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-521582"><a
href=https://biztimes.com/category/notables/ ><div
class=tdb-menu-item-text>Notables</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-521583"><a
href=https://biztimes.com/category/people-in-the-news/ ><div
class=tdb-menu-item-text>People in the News</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400288"><a
href=https://biztimes.com/category/ideas/women-in-business/ ><div
class=tdb-menu-item-text>Women In Business</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-522178 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>Real Estate</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-522179"><a
href=/real-estate/ ><div
class=tdb-menu-item-text>Listings &#038; Transactions</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-522180"><a
href=https://biztimes.com/category/industries/real-estate/ ><div
class=tdb-menu-item-text>Real Estate News</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-380 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>Custom Content</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-521741"><a
href=https://biztimes.com/bt360/ ><div
class=tdb-menu-item-text>BT360 Content Solutions</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-464683"><a
href=https://biztimes.com/category/sponsored/ ><div
class=tdb-menu-item-text>Sponsored Content</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-521739"><a
href=https://biztimes.com/category/thought-leadership/ ><div
class=tdb-menu-item-text>Thought Leadership</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-378687 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>Magazines</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456500"><a
href=https://biztimes.com/magazines/biztimes/ ><div
class=tdb-menu-item-text>BizTimes Milwaukee</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-453394"><a
href=https://biztimes.com/magazines/innovate-wisconsin/ ><div
class=tdb-menu-item-text>Innovate Wisconsin</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-453393"><a
href=https://biztimes.com/magazines/giving-guide/ ><div
class=tdb-menu-item-text>Giving Guide</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-453392"><a
href=https://biztimes.com/magazines/stuff/ ><div
class=tdb-menu-item-text>STUFF</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-453391"><a
href=https://biztimes.com/magazines/business-relocation-guide/ ><div
class=tdb-menu-item-text>Business Relocation Guide</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-488053"><a
href=https://biztimes.com/magazines/custom-publications/ ><div
class=tdb-menu-item-text>Custom Publications</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-453228 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>Events</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456367"><a
href=https://biztimes.com/annual-events/ ><div
class=tdb-menu-item-text>Annual BizTimes Events</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-456292"><a
href=https://biztimes.com/category/galleries/ ><div
class=tdb-menu-item-text>Around Town Galleries</div></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-456368"><a
href=/events/ ><div
class=tdb-menu-item-text>Community Events</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-522190"><a
href=https://biztimes.com/category/podcast/ ><div
class=tdb-menu-item-text>Podcast</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-502095"><a
href=https://biztimes.com/webcasts/ ><div
class=tdb-menu-item-text>Webcasts</div></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376 tdb-menu-item-inactive"><a
href=https://biztimes.com/submit/ ><div
class=tdb-menu-item-text>Submit</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456307"><a
href=https://biztimes.com/submit/award-nominations/ ><div
class=tdb-menu-item-text>Award Nominations</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456308"><a
href=https://biztimes.com/submit/bizpeople/ ><div
class=tdb-menu-item-text>BizPeople</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456309"><a
href=https://biztimes.com/submit/bizupdates/ ><div
class=tdb-menu-item-text>BizUpdates</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-502637"><a
href=https://biztimes.com/business-cares/ ><div
class=tdb-menu-item-text>Business Cares</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-522181"><a
href=https://biztimes.com/submit/commercial/ ><div
class=tdb-menu-item-text>Commercial Real Estate Listing</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456366"><a
href=https://biztimes.com/submit/submit-an-event/ ><div
class=tdb-menu-item-text>Submit an Event</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456303"><a
href=https://biztimes.com/submit/event-speaker-application/ ><div
class=tdb-menu-item-text>Event Speaker Application</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456306"><a
href=https://biztimes.com/submit/photos/ ><div
class=tdb-menu-item-text>Event Photos</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456304"><a
href=https://biztimes.com/submit/feature-me/ ><div
class=tdb-menu-item-text>Feature Me Request</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456305"><a
href=https://biztimes.com/submit/news-tip-story-idea/ ><div
class=tdb-menu-item-text>News Tip / Story Idea</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-494442"><a
href=https://biztimes.com/notable-series/ ><div
class=tdb-menu-item-text>Notable Series</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-483486"><a
href=https://biztimes.com/nonprofit-directory/nonprofit-directory/ ><div
class=tdb-menu-item-text>Nonprofit Directory Submission</div></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-377 tdb-menu-item-inactive"><a
href=https://biztimes.com/about/ ><div
class=tdb-menu-item-text>About</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456330"><a
href=https://biztimes.com/about/ ><div
class=tdb-menu-item-text>About Us</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456318"><a
href=https://biztimes.com/about/contact/ ><div
class=tdb-menu-item-text>Contact Us</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456317"><a
href=https://biztimes.com/about/staff/ ><div
class=tdb-menu-item-text>Our Staff</div></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-506376"><a
href=/subscribe/ ><div
class=tdb-menu-item-text>Subscribe / Become an Insider</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-506539"><a
href=https://biztimes.com/about/insider-faq/ ><div
class=tdb-menu-item-text>BizTimes Insider FAQ</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-506349"><a
href=https://biztimes.com/email/ ><div
class=tdb-menu-item-text>Sign Up for Our Email Newsletters</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456320"><a
href=https://biztimes.com/advertise/ ><div
class=tdb-menu-item-text>Advertise</div></a></li></ul></li></ul></div></div><div
class="td-block td-a-rec td-a-rec-id-custom-spot tdi_75_64e td_block_template_9"><style>/* inline tdc_css att */

.tdi_75_64e{
margin-top:20px !important;
margin-bottom:20px !important;
}</style><style>/* custom css */
.tdi_75_64e.td-a-rec{
					text-align: center;
				}.tdi_75_64e .td-element-style{
					z-index: -1;
				}</style><div
id=1bPate1YIKjanN9rdVZc style="text-align:center; margin-top:20px;"> <script type=text/javascript>var _avp = _avp || [];
_avp.push({ tagid: '1bPate1YIKjanN9rdVZc', alias: '/', type: 'banner', zid: 2, pid: 0, secure: true });</script> </div></div></div></div></div></div></div></div></div><div
class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none"><div
id=tdi_76_406 class=tdc-zone><div
class="tdc_zone tdi_77_068  wpb_row td-pb-row" data-sticky-offset=0 ><style scoped>/* custom css */
.tdi_77_068{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                
                    transform: translateY(0);
                    -webkit-transform: translateY(0);
                    -moz-transform: translateY(0);
                    -ms-transform: translateY(0);
                    -o-transform: translateY(0);
                }.td-header-desktop-sticky-wrap{
                    transform: translateY(-120%);
                    -webkit-transform: translateY(-120%);
                    -moz-transform: translateY(-120%);
                    -ms-transform: translateY(-120%);
                    -o-transform: translateY(-120%);
                
                    -webkit-transition: all 0.3s ease-in-out;
                    -moz-transition: all 0.3s ease-in-out;
                    -o-transition: all 0.3s ease-in-out;
                    transition: all 0.3s ease-in-out;
                }</style><div
id=tdi_78_367 class=tdc-row><div
class="vc_row tdi_79_304  wpb_row td-pb-row tdc-element-style tdc-row-content-vert-center" ><style scoped>/* custom css */
.tdi_79_304,
                .tdi_79_304 .tdc-columns{
                    min-height: 0;
                }.tdi_79_304,
				.tdi_79_304 .tdc-columns{
				    display: block;
				}.tdi_79_304 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_79_304 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_79_304 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_79_304.tdc-row-content-vert-center,
                    .tdi_79_304.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_79_304.tdc-row-content-vert-bottom,
                    .tdi_79_304.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_79_304.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_79_304.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_79_304{
padding-right:5px !important;
padding-left:10px !important;
border-color:#efefef !important;
border-style:solid !important;
border-width: 0px 0px 1px 0px !important;
position:relative;
}

.tdi_79_304 .td_block_wrap{ text-align:left }</style><div
class="tdi_78_367_rand_style td-element-style" ><style>.tdi_78_367_rand_style{
background-color:#ffffff !important;
}</style></div><div
class="vc_column tdi_81_788  wpb_column vc_column_container tdc-column td-pb-span9"><style scoped>/* custom css */
.tdi_81_788{
                    vertical-align: baseline;
                }.tdi_81_788 > .wpb_wrapper,
				.tdi_81_788 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_81_788 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_81_788 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_81_788{
width:80% !important;
}</style><div
class=wpb_wrapper><div
class="td_block_wrap tdb_header_logo tdi_82_4e7 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_82_4e7 ><style>/* inline tdc_css att */

.tdi_82_4e7{
margin-top:5px !important;
}</style><style>/* custom css */
.tdi_82_4e7{
                    display: inline-block;
                }.tdi_82_4e7 .tdb-logo-a,
                .tdi_82_4e7 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: flex-start;
                }.tdi_82_4e7 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_82_4e7 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_82_4e7 .tdb-logo-img{
                    max-width: 140px;
                }.tdi_82_4e7 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_82_4e7 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: none;
                }.tdi_82_4e7 .tdb-logo-text-title{
                    display: none;
                }.tdi_82_4e7 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_82_4e7 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }</style><div
class="tdb-block-inner td-fix-index"><a
class=tdb-logo-a href=/ ><span
class=tdb-logo-img-wrap><img
class="tdb-logo-img td-retina-data" data-retina=https://assets.biztimes.com/uploads/2019/07/biztimes-logo-280.png src=https://assets.biztimes.com/uploads/2019/07/biztimes-logo-140.png alt="BizTimes Milwaukee Business News"  title="BizTimes Milwaukee Business News" width=140></span><span
class=tdb-logo-text-wrap><span
class=tdb-logo-text-title>BizTimes Milwaukee Business News</span><span
class=tdb-logo-text-tagline>Southeast Wisconsin\'s source for business news</span></span></a></div></div><div
class="td_block_wrap tdb_header_search tdi_83_db9 td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_83_db9 ><style>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</style><div
class="tdb-block-inner td-fix-index"><div
class=tdb-drop-down-search aria-labelledby=td-header-search-button><div
class=tdb-drop-down-search-inner><form
method=get class=tdb-search-form action=https://biztimes.com/ ><div
class=tdb-search-form-inner><input
class=tdb-head-search-form-input type=text value name=s autocomplete=off><button
class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type=submit><span>Search</span></button></div></form><div
class=tdb-aj-search></div></div></div><a
href=# role=button class="tdb-head-search-btn dropdown-toggle" data-toggle=dropdown><i
class="tdb-search-icon td-icon-search"></i></a></div></div><div
class="td_block_wrap tdb_header_menu tdi_84_660 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline td-pb-border-top td_block_template_9 tdb-header-align"  data-td-block-uid=tdi_84_660  style=" z-index: 999;"><style>/* custom css */
.tdi_84_660{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_84_660 .td_block_inner{
                    text-align: center;
                }.tdi_84_660 .tdb-menu > li > a,
                .tdi_84_660 .td-subcat-more{
                    padding: 0 6px;
                }.tdi_84_660 .tdb-menu > li .tdb-menu-sep,
                .tdi_84_660 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_84_660 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_84_660 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_84_660 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_84_660 .tdb-menu > li > a,
                .tdi_84_660 .td-subcat-more,
                .tdi_84_660 .td-subcat-more > .tdb-menu-item-text{
                    font-family:Roboto Condensed !important;font-weight:400 !important;
                }.tdi_84_660 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_84_660 .tdb-menu .tdb-normal-menu ul,
                .tdi_84_660 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_84_660 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}</style><style>.tdi_84_660 .tdb-menu > li > a:after,
				.tdi_84_660 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #f67200;
				
					bottom: 0px;
				}</style><style></style><div
id=tdi_84_660 class="td_block_inner td-fix-index"><ul
id=menu-main-menu-2 class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li
class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-329 tdb-menu-item-inactive"><a
href=https://biztimes.com/category/industries/ ><div
class=tdb-menu-item-text>Industries</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399096"><a
href=https://biztimes.com/category/industries/banking-finance/ ><div
class=tdb-menu-item-text>Banking &amp; Finance</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-479301"><a
href=https://biztimes.com/category/industries/energy-environment/ ><div
class=tdb-menu-item-text>Energy &amp; Environment</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399101"><a
href=https://biztimes.com/category/industries/health-care/ ><div
class=tdb-menu-item-text>Health Care</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399103"><a
href=https://biztimes.com/category/industries/hospitality-tourism/ ><div
class=tdb-menu-item-text>Hospitality &amp; Tourism</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399106"><a
href=https://biztimes.com/category/industries/insurance/ ><div
class=tdb-menu-item-text>Insurance</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399110"><a
href=https://biztimes.com/category/industries/law/ ><div
class=tdb-menu-item-text>Law</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-331"><a
href=https://biztimes.com/category/industries/manufacturing/ ><div
class=tdb-menu-item-text>Manufacturing</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399091"><a
href=https://biztimes.com/category/industries/marketing-media/ ><div
class=tdb-menu-item-text>Marketing &amp; Media</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400287"><a
href=https://biztimes.com/category/industries/nonprofit/ ><div
class=tdb-menu-item-text>Nonprofit</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-330"><a
href=https://biztimes.com/category/industries/real-estate/ ><div
class=tdb-menu-item-text>Real Estate</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-481651"><a
href=https://biztimes.com/category/industries/restaurants/ ><div
class=tdb-menu-item-text>Restaurants</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399692"><a
href=https://biztimes.com/category/industries/retail/ ><div
class=tdb-menu-item-text>Retail</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-479302"><a
href=https://biztimes.com/category/industries/sports-entertainment/ ><div
class=tdb-menu-item-text>Sports &amp; Entertainment</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399693"><a
href=https://biztimes.com/category/industries/technology/ ><div
class=tdb-menu-item-text>Technology</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-399694"><a
href=https://biztimes.com/category/industries/transportation-logistics/ ><div
class=tdb-menu-item-text>Transportation &amp; Logistics</div></a></li></ul></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-352 tdb-menu-item-inactive"><a
href=https://biztimes.com/category/ideas/ ><div
class=tdb-menu-item-text>Ideas</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480837"><a
href=https://biztimes.com/category/ideas/coaching-strategies/ ><div
class=tdb-menu-item-text>Coaching</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480838"><a
href=https://biztimes.com/category/ideas/culture-strategies/ ><div
class=tdb-menu-item-text>Culture</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400291"><a
href=https://biztimes.com/category/ideas/economic-development/ ><div
class=tdb-menu-item-text>Economic Development</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-482285"><a
href=https://biztimes.com/category/ideas/economy/ ><div
class=tdb-menu-item-text>Economy</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400292"><a
href=https://biztimes.com/category/ideas/education-workforce-development/ ><div
class=tdb-menu-item-text>Education &amp; Workforce Development</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400293"><a
href=https://biztimes.com/category/ideas/entrepreneurship/ ><div
class=tdb-menu-item-text>Entrepreneurship &amp; Small Business</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480839"><a
href=https://biztimes.com/category/ideas/family-business-strategies/ ><div
class=tdb-menu-item-text>Family Business</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480840"><a
href=https://biztimes.com/category/ideas/financial-management-strategies/ ><div
class=tdb-menu-item-text>Financial Management</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-353"><a
href=https://biztimes.com/category/ideas/government-politics/ ><div
class=tdb-menu-item-text>Government &amp; Politics</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400440"><a
href=https://biztimes.com/category/ideas/human-resources/ ><div
class=tdb-menu-item-text>Human Resources &amp; Management</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400295"><a
href=https://biztimes.com/category/ideas/innovation/ ><div
class=tdb-menu-item-text>Innovation</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480842"><a
href=https://biztimes.com/category/ideas/leadership-strategies/ ><div
class=tdb-menu-item-text>Leadership</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480844"><a
href=https://biztimes.com/category/ideas/marketing-strategies/ ><div
class=tdb-menu-item-text>Marketing</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-480845"><a
href=https://biztimes.com/category/ideas/sales-strategies/ ><div
class=tdb-menu-item-text>Sales</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-453372"><a
href=https://biztimes.com/category/ideas/viewpoints/ ><div
class=tdb-menu-item-text>Viewpoints</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-521579 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>People</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-521581"><a
href=https://biztimes.com/category/galleries/ ><div
class=tdb-menu-item-text>Around Town Galleries</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-382"><a
href=https://biztimes.com/category/bizpeople/ ><div
class=tdb-menu-item-text>BizPeople</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-521582"><a
href=https://biztimes.com/category/notables/ ><div
class=tdb-menu-item-text>Notables</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-521583"><a
href=https://biztimes.com/category/people-in-the-news/ ><div
class=tdb-menu-item-text>People in the News</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-400288"><a
href=https://biztimes.com/category/ideas/women-in-business/ ><div
class=tdb-menu-item-text>Women In Business</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-522178 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>Real Estate</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-522179"><a
href=/real-estate/ ><div
class=tdb-menu-item-text>Listings &#038; Transactions</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-522180"><a
href=https://biztimes.com/category/industries/real-estate/ ><div
class=tdb-menu-item-text>Real Estate News</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-380 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>Custom Content</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-521741"><a
href=https://biztimes.com/bt360/ ><div
class=tdb-menu-item-text>BT360 Content Solutions</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-464683"><a
href=https://biztimes.com/category/sponsored/ ><div
class=tdb-menu-item-text>Sponsored Content</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-521739"><a
href=https://biztimes.com/category/thought-leadership/ ><div
class=tdb-menu-item-text>Thought Leadership</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-378687 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>Magazines</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456500"><a
href=https://biztimes.com/magazines/biztimes/ ><div
class=tdb-menu-item-text>BizTimes Milwaukee</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-453394"><a
href=https://biztimes.com/magazines/innovate-wisconsin/ ><div
class=tdb-menu-item-text>Innovate Wisconsin</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-453393"><a
href=https://biztimes.com/magazines/giving-guide/ ><div
class=tdb-menu-item-text>Giving Guide</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-453392"><a
href=https://biztimes.com/magazines/stuff/ ><div
class=tdb-menu-item-text>STUFF</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-453391"><a
href=https://biztimes.com/magazines/business-relocation-guide/ ><div
class=tdb-menu-item-text>Business Relocation Guide</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-488053"><a
href=https://biztimes.com/magazines/custom-publications/ ><div
class=tdb-menu-item-text>Custom Publications</div></a></li></ul></li><li
class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-453228 tdb-menu-item-inactive"><a
href=#><div
class=tdb-menu-item-text>Events</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456367"><a
href=https://biztimes.com/annual-events/ ><div
class=tdb-menu-item-text>Annual BizTimes Events</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-456292"><a
href=https://biztimes.com/category/galleries/ ><div
class=tdb-menu-item-text>Around Town Galleries</div></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-456368"><a
href=/events/ ><div
class=tdb-menu-item-text>Community Events</div></a></li><li
class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-522190"><a
href=https://biztimes.com/category/podcast/ ><div
class=tdb-menu-item-text>Podcast</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-502095"><a
href=https://biztimes.com/webcasts/ ><div
class=tdb-menu-item-text>Webcasts</div></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-376 tdb-menu-item-inactive"><a
href=https://biztimes.com/submit/ ><div
class=tdb-menu-item-text>Submit</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456307"><a
href=https://biztimes.com/submit/award-nominations/ ><div
class=tdb-menu-item-text>Award Nominations</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456308"><a
href=https://biztimes.com/submit/bizpeople/ ><div
class=tdb-menu-item-text>BizPeople</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456309"><a
href=https://biztimes.com/submit/bizupdates/ ><div
class=tdb-menu-item-text>BizUpdates</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-502637"><a
href=https://biztimes.com/business-cares/ ><div
class=tdb-menu-item-text>Business Cares</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-522181"><a
href=https://biztimes.com/submit/commercial/ ><div
class=tdb-menu-item-text>Commercial Real Estate Listing</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456366"><a
href=https://biztimes.com/submit/submit-an-event/ ><div
class=tdb-menu-item-text>Submit an Event</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456303"><a
href=https://biztimes.com/submit/event-speaker-application/ ><div
class=tdb-menu-item-text>Event Speaker Application</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456306"><a
href=https://biztimes.com/submit/photos/ ><div
class=tdb-menu-item-text>Event Photos</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456304"><a
href=https://biztimes.com/submit/feature-me/ ><div
class=tdb-menu-item-text>Feature Me Request</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456305"><a
href=https://biztimes.com/submit/news-tip-story-idea/ ><div
class=tdb-menu-item-text>News Tip / Story Idea</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-494442"><a
href=https://biztimes.com/notable-series/ ><div
class=tdb-menu-item-text>Notable Series</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-483486"><a
href=https://biztimes.com/nonprofit-directory/nonprofit-directory/ ><div
class=tdb-menu-item-text>Nonprofit Directory Submission</div></a></li></ul></li><li
class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-377 tdb-menu-item-inactive"><a
href=https://biztimes.com/about/ ><div
class=tdb-menu-item-text>About</div></a><ul
class=sub-menu><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456330"><a
href=https://biztimes.com/about/ ><div
class=tdb-menu-item-text>About Us</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456318"><a
href=https://biztimes.com/about/contact/ ><div
class=tdb-menu-item-text>Contact Us</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456317"><a
href=https://biztimes.com/about/staff/ ><div
class=tdb-menu-item-text>Our Staff</div></a></li><li
class="menu-item menu-item-type-custom menu-item-object-custom tdb-menu-item tdb-normal-menu menu-item-506376"><a
href=/subscribe/ ><div
class=tdb-menu-item-text>Subscribe / Become an Insider</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-506539"><a
href=https://biztimes.com/about/insider-faq/ ><div
class=tdb-menu-item-text>BizTimes Insider FAQ</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-506349"><a
href=https://biztimes.com/email/ ><div
class=tdb-menu-item-text>Sign Up for Our Email Newsletters</div></a></li><li
class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item tdb-normal-menu menu-item-456320"><a
href=https://biztimes.com/advertise/ ><div
class=tdb-menu-item-text>Advertise</div></a></li></ul></li></ul></div></div></div></div><div
class="vc_column tdi_88_860  wpb_column vc_column_container tdc-column td-pb-span3"><style scoped>/* custom css */
.tdi_88_860{
                    vertical-align: baseline;
                }.tdi_88_860 > .wpb_wrapper,
				.tdi_88_860 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_88_860 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_88_860 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_88_860{
width:20% !important;
}</style><div
class=wpb_wrapper><div
class="tdm_block td_block_wrap tdm_block_button tdi_89_d77 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top show-when-logged-in td_block_template_9"  data-td-block-uid=tdi_89_d77     ><style>/* inline tdc_css att */

.tdi_89_d77{
margin-right:5px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdi_89_d77{
                    float: right;
                    clear: none;
                }</style><style>body .tdi_90_d75{
					background-color: #1a296c;
				}.tdi_90_d75,
				.tdi_90_d75:before{
					border-radius: 0px;
				}.tdi_90_d75{
					font-family:Roboto Condensed !important;
				}</style><div
class="tds-button td-fix-index"><a
href=/logout/
class="tds-button1 tdm-btn tdm-btn-sm tdi_90_d75" ><span
class=tdm-btn-text>Logout</span></a></div></div><div
class="tdm_block td_block_wrap tdm_block_button tdi_91_08d tdm-block-button-inline tdm-content-horiz-right td-pb-border-top show-when-logged-out td_block_template_9"  data-td-block-uid=tdi_91_08d     ><style>/* inline tdc_css att */

.tdi_91_08d{
margin-right:5px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdi_91_08d{
                    float: right;
                    clear: none;
                }</style><style>body .tdi_92_666{
					background-color: #1a296c;
				}.tdi_92_666,
				.tdi_92_666:before{
					border-radius: 0px;
				}.tdi_92_666{
					font-family:Roboto Condensed !important;
				}</style><div
class="tds-button td-fix-index"><a
href=/login/
class="tds-button1 tdm-btn tdm-btn-sm tdi_92_666" ><span
class=tdm-btn-text>Login</span></a></div></div><div
class="tdm_block td_block_wrap tdm_block_button tdi_93_414 tdm-block-button-inline tdm-content-horiz-right td-pb-border-top show-when-logged-out td_block_template_9"  data-td-block-uid=tdi_93_414     ><style>/* inline tdc_css att */

.tdi_93_414{
margin-right:5px !important;
margin-left:5px !important;
}</style><style>/* custom css */
.tdi_93_414{
                    float: right;
                    clear: none;
                }</style><style>.tdi_94_658,
				.tdi_94_658:before{
					border-radius: 0px;
				}.tdi_94_658{
					font-family:Roboto Condensed !important;
				}</style><div
class="tds-button td-fix-index"><a
href=/subscribe/
class="tds-button1 tdm-btn tdm-btn-sm tdi_94_658" ><span
class=tdm-btn-text>Become an Insider</span></a></div></div></div></div></div></div></div></div></div></div><div
class="td-main-content-wrap td-container-wrap"><div
class="td-container td-post-template-default "><div
class=td-crumb-container><div
class=entry-crumbs><span><a
title class=entry-crumb href=https://biztimes.com/ >Home</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="View all posts in Ideas" class=entry-crumb href=https://biztimes.com/category/ideas/ >Ideas</a></span> <i
class="td-icon-right td-bread-sep"></i> <span><a
title="View all posts in Government &amp;amp; Politics" class=entry-crumb href=https://biztimes.com/category/ideas/government-politics/ >Government &amp; Politics</a></span> <i
class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span
class=td-bred-no-url-last>Dockless scooters slated to return to Milwaukee this summer</span></div></div><div
class=td-pb-row><div
class="td-pb-span12 td-main-content" role=main><div
class=td-ss-main-content><article
id=post-524052 class="post-524052 post type-post status-publish format-standard has-post-thumbnail category-government-politics tag-dockless-scooter-pilot-study" itemscope itemtype=https://schema.org/Article><div
class=td-post-header><ul
class=td-category><li
class=entry-category><a
href=https://biztimes.com/category/ideas/ >Ideas</a></li><li
class=entry-category><a
href=https://biztimes.com/category/ideas/government-politics/ >Government &amp; Politics</a></li></ul><header
class=td-post-title><h1 class="entry-title">Dockless scooters slated to return to Milwaukee this summer</h1><p
class=td-post-sub-title>New pilot program to crack down on sidewalk riding</p><div
class=td-module-meta-info><div
class=td-post-author-name><div
class=td-author-by>By</div> <a
href=https://biztimes.com/author/maredithemeyer/ >Maredithe Meyer</a><div
class=td-author-line> -</div></div>  <span
class=td-post-date><time
class="entry-date updated td-module-date" datetime=2021-03-31T14:30:29-05:00 >Mar 31, 2021 2:30 pm</time></span></div></header></div><div
class=td-post-sharing-top><div
id=td_social_sharing_article_top class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div
class=td-post-sharing-visible><div
class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div
class=td-social-but-icon><i
class=td-icon-share></i></div><div
class=td-social-but-text>Share</div></div><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Dockless scooters slated to return to Milwaukee this summer&body=https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/"><div
class=td-social-but-icon><i
class=td-icon-mail></i></div><div
class=td-social-but-text>Email</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbiztimes.com%2Fdockless-scooters-slated-to-return-to-milwaukee-this-summer%2F"><div
class=td-social-but-icon><i
class=td-icon-facebook></i></div><div
class=td-social-but-text>Facebook</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Dockless+scooters+slated+to+return+to+Milwaukee+this+summer&url=https%3A%2F%2Fbiztimes.com%2Fdockless-scooters-slated-to-return-to-milwaukee-this-summer%2F&via=biztimesmedia"><div
class=td-social-but-icon><i
class=td-icon-twitter></i></div><div
class=td-social-but-text>Twitter</div>
</a><a
class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/&title=Dockless+scooters+slated+to+return+to+Milwaukee+this+summer"><div
class=td-social-but-icon><i
class=td-icon-linkedin></i></div><div
class=td-social-but-text>Linkedin</div>
</a></div><div
class=td-social-sharing-hidden><ul
class=td-pulldown-filter-list></ul><a
class="td-social-sharing-button td-social-handler td-social-expand-tabs" href=# data-block-uid=td_social_sharing_article_top><div
class=td-social-but-icon><i
class="td-icon-plus td-social-expand-tabs-icon"></i></div>
</a></div></div></div><div
class=td-post-content><div
class=td-post-featured-image><figure><img
width=1068 height=601 class=entry-thumb src=https://assets.biztimes.com/uploads/2019/07/Lime-scooters-Third-Ward-2019-07-23-AWeiland-e1563908440700-1068x601.jpg srcset="https://assets.biztimes.com/uploads/2019/07/Lime-scooters-Third-Ward-2019-07-23-AWeiland-e1563908440700-1068x601.jpg 1068w, https://assets.biztimes.com/uploads/2019/07/Lime-scooters-Third-Ward-2019-07-23-AWeiland-e1563908440700-2136x1202.jpg 2136w" sizes="(-webkit-min-device-pixel-ratio: 2) 2136px, (min-resolution: 192dpi) 2136px, 1068px" alt="Lime scooters in the Historic Third Ward." title="Lime-scooters-Third Ward-2019-07-23-AWeiland"><figcaption
class=wp-caption-text>Lime scooters in the Historic Third Ward.</figcaption></figure></div><p
class=last-updated>Last updated on March 31st, 2021 at 03:12 pm</p><p>Dockless electric scooters could soon return to Milwaukee, and city officials promise to keep a tighter leash on scooter operators this time around.</p><p>The city&#8217;s Public Works Committee on Wednesday recommended approval of a <strong><a
href=https://biztimes.com/dockless-electric-scooters-could-return-to-milwaukee-streets-in-2021/ >new dockless scooter pilot program</a></strong> that would bring the vehicles back by early June.</p><p>Scooters have not been on the city’s streets since November 2019, following the Department of Public Works&#8217; five-month pilot program in which three companies deployed hundreds of scooters citywide. The mode of transportation proved popular among Milwaukeeans, averaging 3.6 trips per scooter per day, according to <a
href=https://city.milwaukee.gov/ImageLibrary/Groups/cityBikePed/Dockless-Scooters/2019DocklessScooterPilotStudyEvaluationandRecommendationReport3.pdf target=_blank rel=noopener><strong>the findings of the DPW study</strong></a>. However, the program raised significant concerns over public safety, specifically the use of scooters on city sidewalks, which is illegal.</p><div
class="td-a-rec td-a-rec-id-content_inline  tdi_95_4d8 td_block_template_9"><style>/* custom css */
.tdi_95_4d8.td-a-rec{
					text-align: center;
				}.tdi_95_4d8 .td-element-style{
					z-index: -1;
				}.tdi_95_4d8.td-a-rec-img{
				    text-align: left;
				}.tdi_95_4d8.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_95_4d8.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div
style=margin-bottom:20px;>
<span
id=HyrB1p9hNp0HMo5msoNW style="display:inline-block; margin:20px;"> <script type=text/javascript>var _avp = _avp || [];
_avp.push({ tagid: 'HyrB1p9hNp0HMo5msoNW', alias: '/', type: 'banner', zid: 5, pid: 0, secure: true });</script> </span>
<span
id=ISSygos4fJ8OAa3sM7yA style="display:inline-block; margin:20px;"> <script type=text/javascript>var _avp = _avp || [];
_avp.push({ tagid: 'ISSygos4fJ8OAa3sM7yA', alias: '/', type: 'banner', zid: 6, pid: 0, secure: true });</script> </span></div></div><p>DPW&#8217;s new pilot program seeks to address the issue by setting a 10% limit on sidewalk ridership per participant. If it&#8217;s found that more than 10% of scooter operations are occurring on sidewalks, DPW can revoke the offending participant&#8217;s permit to operate on the city&#8217;s streets.</p><p>The city plans to hire a consultant to observe ridership behavior and keep track of where scooters are being used throughout the city. DPW would use that information to prohibit usage or provide feedback to operators, depending on what part of the city violations occur.</p><p>The scooter companies participating in the pilot study would cover the cost of the consultants services.</p><p>&#8220;We didn&#8217;t have any scooters on the street last year, and I think the scooter companies have probably learned more best practices on how to to curb sidewalk riding and our expectation is that they&#8217;re coming into a new season with a high level of urgency to minimize impacts from scooter ridership,&#8221; said Jeffrey Polenske, DPW commissioner during Wednesday&#8217;s committee meeting.</p><p>The first &#8220;intersection count&#8221; will take place in July, followed by a second count in August and possibly a third in September. The program will take a more aggressive approach to enforcing the 10% limit in Zone 1, which includes the immediate downtown, Third Ward and part of the East Side. That area had the highest and most problematic ridership during the last pilot study, he said.</p><p>Operators who exceed 10% sidewalk riding in Zone 1 during the first counting period will immediately be barred from operating in that area. The program is more lenient in Zones 2 and 3, which cover the city&#8217;s north and south sides, respectively. Offending operators in those zones would have the opportunity to reduce compliance issues before the city conducts its second count.</p><p>&#8220;A major goal of this is to try and get more scooter usage into the neighborhoods and try to increase the benefit of having another transportation option within the neighborhoods,&#8221; said Polenske.</p><p>The proposed pilot study is set to end on Dec. 31, 2021, &#8220;unless earlier terminated,&#8221; according to city documents. DPW would then submit a final report on the results and effectiveness of having dockless scooters in the city on a permanent basis.</p><p>Three companies: Lime, Spin and Bird agreed to participate in the 2019 study. Lime began its service on July 23, Spin on Aug. 13 and Bird on Aug. 14. All three pulled their scooters off the streets in November as the weather got cold.</p><p>A number of groups have voiced support for the 2021 pilot study, including the Bicycle and Pedestrian Task Force, Downer BID, East Side BID, the Historic Third Ward Association, Newaukee and VISIT Milwaukee.</p><p>Dockless scooters and other urban modes of transportation, such as bike share, streetcars, busses and pedestrian friendly streets, help promote the vibrancy of a city and thus its businesses, said Jim Plasteid, executive director of the Historic Third Ward Association, a letter to the Public Works Committee.</p><p>&#8220;As we rise from the dust of this vicious  pandemic, we support all methods available to assure out commercial district&#8217;s success in the coming months and year &#8230; While dockless scooters are still relatively new mode of transportation, their potential benefits must be adequately assessed,&#8221; he wrote.</p>
<span
class=cp-load-after-post></span><div
class="td-a-rec td-a-rec-id-content_bottom  tdi_96_6dd td_block_template_9"><style>/* custom css */
.tdi_96_6dd.td-a-rec{
					text-align: center;
				}.tdi_96_6dd .td-element-style{
					z-index: -1;
				}.tdi_96_6dd.td-a-rec-img{
				    text-align: left;
				}.tdi_96_6dd.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_96_6dd.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div
style="margin:30px 0"><div
id=cp_popup_id_378668 class="cp-popup-container cp-popup-live-wrap cp_style_378668 cp-module-inline cpro-open " data-style=cp_style_378668 data-module-type=inline data-class-id=378668 data-styleslug=email-sub-form-horizontal><div
class="cp-popup-wrapper cp-manual cp-popup-inline  "  ><div
class="cp-popup  cpro-animate-container "><form
class=cpro-form method=post>
<input
type=hidden class=panel-settings data-style_id= '378668' data-section=configure value='{"show_for_logged_in":"1","hide_on_device":""}'><input
type=hidden class=panel-rulesets data-style_id= '378668' data-section=configure value=[]><input
type=hidden  id=cp_after_content_scroll value=50><style id=cp_popup_style_378668 type=text/css>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</style><div
class="cp-popup-content cpro-active-step  cp-inline    cp-middle  cp-panel-1"   data-overlay-click ="1" data-title="Email Sub Form Horizontal" data-module-type=inline  data-step=1  data-width=1068 data-mobile-width=320 data-height=160 data-mobile-height=350 data-mobile-break-pt=767 data-popup-position=middle data-mobile-responsive=yes><div
class=cpro-form-container><div
id=cp_checkbox-2-378668 class="cp-field-html-data  cp-horizontal-orien  cp-none" data-type=cp_checkbox data-field-title="Check Box"   ><div
class="cp-target cp-field-element cp-form-input-field cp-form-field cp-checkbox-field {{checkbox_required}}" access_cp_pro><div
class=cp-checkbox-wrap><label
class=cp_checkbox_label><input
type=checkbox name=param[checkboxfield_6749-0] value="BizTimes Daily">BizTimes Daily</label></div><div
class=cp-checkbox-wrap><label
class=cp_checkbox_label><input
type=checkbox name=param[checkboxfield_6749-1] value="Morning Headlines">Morning Headlines</label></div><div
class=cp-checkbox-wrap><label
class=cp_checkbox_label><input
type=checkbox name=param[checkboxfield_6749-2] value=People>People</label></div><div
class=cp-checkbox-wrap><label
class=cp_checkbox_label><input
type=checkbox name=param[checkboxfield_6749-3] value=Manufacturing>Manufacturing</label></div><div
class=cp-checkbox-wrap><label
class=cp_checkbox_label><input
type=checkbox name=param[checkboxfield_6749-4] value=Nonprofit>Nonprofit</label></div><div
class=cp-checkbox-wrap><label
class=cp_checkbox_label><input
type=checkbox name=param[checkboxfield_6749-5] value="Real Estate">Real Estate</label></div><div
class=cp-checkbox-wrap><label
class=cp_checkbox_label><input
type=checkbox name=param[checkboxfield_6749-6] value="Saturday Top 10">Saturday Top 10</label></div></div></div><div
id=cp_email-2-378668 class="cp-field-html-data    cp-none" data-type=cp_email     >
<input
type=email  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Email Address" placeholder="Email Address" name=param[email] value required=required data-email-error-msg={{email-error}} autocomplete=on></div><div
id=cp_text-2-378668 class="cp-field-html-data    cp-none" data-type=cp_text data-field-title=Text   >
<input
type=text class="cp-target cp-field-element cp-text cp-form-field cp-form-input-field cp-text-field"  aria-label="Full Name" placeholder="Full Name" name=param[textfield_1722] value  access_cp_pro autocomplete=on></div><div
id=cp_button-2-378668 class="cp-field-html-data   cp-none" data-type=cp_button   data-action=submit data-step=1        ><div
class=cp-rotate-wrap><button
type=submit class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank you! You'll start receiving the latest Milwaukee business news shortly." data-get-param=false>Subscribe</button><div
class=cp-btn-tooltip></div></div></div><div
id=cp_heading-2-378668 class="cp-field-html-data    cp-none cp_has_editor" data-type=cp_heading      ><div
class=cp-rotate-wrap><div
class="cp-target cp-field-element cp-heading tinymce"  name=cp_heading-2><p>Get our email updates</p></div></div></div></div></div>
<input
type=hidden name=param[date] value="Mar 31, 2021 8:13 pm">
<input
type=text class=cpro-hp-field name=cpro_hp_field_378668 value>
<input
type=hidden name=action value=cp_v2_add_subscriber>
<input
type=hidden name=style_id value=378668></form></div></div></div></div><div
id=VpJKB6DAbjQo22hxOHZX> <script type=text/javascript>var _avp = _avp || [];
_avp.push({ tagid: 'VpJKB6DAbjQo22hxOHZX', alias: '/', type: 'banner', zid: 9, pid: 0, secure: true });</script> </div></div></div><footer><div
class=td-post-source-tags></div><div
class=author-box-wrap><a
href=https://biztimes.com/author/maredithemeyer/ ><img
src=https://assets.biztimes.com/uploads/2019/06/Maredithe-Meyer_300x400-BTM-2018.05.24.jpg-150x150.jpg width=96 height=96 alt="Maredithe Meyer" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo"></a><div
class=desc><div
class="td-author-name vcard author"><span
class=fn><a
href=https://biztimes.com/author/maredithemeyer/ >Maredithe Meyer</a></span></div><div
class=td-author-description>Maredithe Meyer covers restaurants, retail, tourism, and sports and entertainment. She joined BizTimes in 2015, previously as an intern reporter. She earned a degree in journalism from Marquette University in 2017. When she's not on the job, Maredithe coaches field hockey and loves exploring her favorite city on earth, Milwaukee.</div><div
class=td-author-social>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=mailto:maredithe.meyer@biztimes.com title=Mail>
<i
class="td-icon-font td-icon-mail-1"></i>
</a>
</span></div><div
class=clearfix></div></div></div>	 <span
class=td-page-meta itemprop=author itemscope itemtype=https://schema.org/Person><meta
itemprop="name" content="Maredithe Meyer"></span><meta
itemprop="datePublished" content="2021-03-31T14:30:29-05:00"><meta
itemprop="dateModified" content="2021-03-31T15:12:07-05:00"><meta
itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biztimes.com/dockless-scooters-slated-to-return-to-milwaukee-this-summer/"><span
class=td-page-meta itemprop=publisher itemscope itemtype=https://schema.org/Organization><span
class=td-page-meta itemprop=logo itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content="https://assets.biztimes.com/uploads/2019/07/biztimes-logo-272.png"></span><meta
itemprop="name" content="BizTimes - Milwaukee Business News"></span><meta
itemprop="headline " content="Dockless scooters slated to return to Milwaukee this summer"><span
class=td-page-meta itemprop=image itemscope itemtype=https://schema.org/ImageObject><meta
itemprop="url" content="https://assets.biztimes.com/uploads/2019/07/Lime-scooters-Third-Ward-2019-07-23-AWeiland.jpg"><meta
itemprop="width" content="4032"><meta
itemprop="height" content="2268"></span></footer></article><div
class="td_block_wrap td_block_related_posts td-related-full-width tdi_97_50d td_with_ajax_pagination td-pb-border-top td_block_template_9"  data-td-block-uid=tdi_97_50d ><script>var block_tdi_97_50d = new tdBlock();
block_tdi_97_50d.id = "tdi_97_50d";
block_tdi_97_50d.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width tdi_97_50d","td_column_number":5,"block_type":"td_block_related_posts","live_filter_cur_post_id":524052,"live_filter_cur_post_author":"52","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_97_50d","tdc_css_class_style":"tdi_97_50d_rand_style"}';
block_tdi_97_50d.td_column_number = "5";
block_tdi_97_50d.block_type = "td_block_related_posts";
block_tdi_97_50d.post_count = "5";
block_tdi_97_50d.found_posts = "1463";
block_tdi_97_50d.header_color = "";
block_tdi_97_50d.ajax_pagination_infinite_stop = "";
block_tdi_97_50d.max_num_pages = "293";
tdBlocksArray.push(block_tdi_97_50d);</script><h4 class="td-related-title td-block-title"><a
id=tdi_98_bad class="td-related-left td-cur-simple-item" data-td_filter_value data-td_block_id=tdi_97_50d href=#>RELATED ARTICLES</a><a
id=tdi_99_b56 class=td-related-right data-td_filter_value=td_related_more_from_author data-td_block_id=tdi_97_50d href=#>MORE FROM AUTHOR</a></h4><div
id=tdi_97_50d class=td_block_inner><div
class=td-related-row><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://biztimes.com/the-mayor-a-chief-innovation-officer-a-new-department-where-should-new-ideas-in-milwaukee-government-come-from/ rel=bookmark class="td-image-wrap " title="The mayor? A chief innovation officer? A new department? Where should new ideas in Milwaukee government come from?" ><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt=Milwaukee title="The mayor? A chief innovation officer? A new department? Where should new ideas in Milwaukee government come from?" data-type=image_tag data-img-url=https://assets.biztimes.com/uploads/2019/12/COV-Milwaukee-Skyline_1552115675-218x150.jpg  width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://biztimes.com/the-mayor-a-chief-innovation-officer-a-new-department-where-should-new-ideas-in-milwaukee-government-come-from/ rel=bookmark title="The mayor? A chief innovation officer? A new department? Where should new ideas in Milwaukee government come from?">The mayor? A chief innovation officer? A new department? Where should new ideas in Milwaukee government come from?</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://biztimes.com/all-wisconsin-residents-16-and-older-eligible-for-covid-19-vaccine-next-week/ rel=bookmark class="td-image-wrap " title="All Wisconsin residents 16 and older eligible for COVID-19 vaccine next week" ><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt title="All Wisconsin residents 16 and older eligible for COVID-19 vaccine next week" data-type=image_tag data-img-url=https://assets.biztimes.com/uploads/2019/05/Vaccine-616263095-shutterstock-218x150.jpg  width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://biztimes.com/all-wisconsin-residents-16-and-older-eligible-for-covid-19-vaccine-next-week/ rel=bookmark title="All Wisconsin residents 16 and older eligible for COVID-19 vaccine next week">All Wisconsin residents 16 and older eligible for COVID-19 vaccine next week</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://biztimes.com/commentary-restore-local-control/ rel=bookmark class="td-image-wrap " title="Commentary: Restore local control" ><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt title="Commentary: Restore local control" data-type=image_tag data-img-url=https://assets.biztimes.com/uploads/2019/05/milwaukee-skyline-shutterstock_5926186341-e1561492868207-218x150.jpg  width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://biztimes.com/commentary-restore-local-control/ rel=bookmark title="Commentary: Restore local control">Commentary: Restore local control</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://biztimes.com/katherine-gehl-institute-final-five-voting-in-wisconsin/ rel=bookmark class="td-image-wrap " title="Katherine Gehl: Institute Final-Five voting in Wisconsin" ><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt="Katherine Gehl" title="Katherine Gehl: Institute Final-Five voting in Wisconsin" data-type=image_tag data-img-url=https://assets.biztimes.com/2021/03/23-Katherine_Gehl-0098-Final_WebSize_sRGB__-square-218x150.jpg  width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://biztimes.com/katherine-gehl-institute-final-five-voting-in-wisconsin/ rel=bookmark title="Katherine Gehl: Institute Final-Five voting in Wisconsin">Katherine Gehl: Institute Final-Five voting in Wisconsin</a></h3></div></div></div><div
class=td-related-span4><div
class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div
class=td-module-image><div
class=td-module-thumb><a
href=https://biztimes.com/jeremy-fojut-create-a-department-of-transformation/ rel=bookmark class="td-image-wrap " title="Jeremy Fojut: Create a Department of Transformation" ><img
class=entry-thumb src=data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC alt="Jeremy Fojut" title="Jeremy Fojut: Create a Department of Transformation" data-type=image_tag data-img-url=https://assets.biztimes.com/2021/03/01-Jeremy_Fojut-218x150.jpg  width=218 height=150></a></div></div><div
class=item-details><h3 class="entry-title td-module-title"><a
href=https://biztimes.com/jeremy-fojut-create-a-department-of-transformation/ rel=bookmark title="Jeremy Fojut: Create a Department of Transformation">Jeremy Fojut: Create a Department of Transformation</a></h3></div></div></div></div></div><div
class=td-next-prev-wrap><a
href=# class="td-ajax-prev-page ajax-page-disabled" id=prev-page-tdi_97_50d data-td_block_id=tdi_97_50d><i
class="td-icon-font td-icon-menu-left"></i></a><a
href=#  class=td-ajax-next-page id=next-page-tdi_97_50d data-td_block_id=tdi_97_50d><i
class="td-icon-font td-icon-menu-right"></i></a></div></div><div
class=after-post-sidebar></div><div
class="no-results td-pb-padding-side"><h2>No posts to display</h2></div></div></div></div></div></div><div
class="tdc-footer-wrap "><div
class="td-footer-wrapper td-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span12><div
class="td-a-rec td-a-rec-id-footer_top  tdi_100_406 td_block_template_9"><style>/* custom css */
.tdi_100_406.td-a-rec{
					text-align: center;
				}.tdi_100_406 .td-element-style{
					z-index: -1;
				}.tdi_100_406.td-a-rec-img{
				    text-align: left;
				}.tdi_100_406.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_100_406.td-a-rec-img {
				        text-align: center;
				    }
                }</style><div
id=qMDM4J6DA6kDnmW7Czfq> <script type=text/javascript>var _avp = _avp || [];
_avp.push({ tagid: 'qMDM4J6DA6kDnmW7Czfq', alias: '/', type: 'banner', zid: 4, pid: 0, secure: true });</script> </div></div></div></div><div
class=td-pb-row><div
class=td-pb-span4></div><div
class=td-pb-span4></div><div
class=td-pb-span4></div></div></div><div
class=td-footer-bottom-full><div
class=td-container><div
class=td-pb-row><div
class=td-pb-span3><aside
class=footer-logo-wrap><a
href=https://biztimes.com/ ><img
class=td-retina-data src=https://assets.biztimes.com/uploads/2019/04/biztimes-logo-black.png data-retina=https://assets.biztimes.com/uploads/2019/04/biztimes-logo-black.png alt=BizTimes title="BizTimes Milwaukee Business News" width=294></a></aside></div><div
class=td-pb-span5><aside
class=footer-text-wrap><div
class=block-title><span>ABOUT US</span></div>Up-to-the-minute business news, thoughtful analysis and valuable strategic insights for Milwaukee and Southeastern Wisconsin business leaders.</aside></div><div
class=td-pb-span4><aside
class="footer-social-wrap td-social-style-2"><div
class=block-title><span>FOLLOW US</span></div>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.facebook.com/BizTimesMedia title=Facebook>
<i
class="td-icon-font td-icon-facebook"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.linkedin.com/company/biztimes title=Linkedin>
<i
class="td-icon-font td-icon-linkedin"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://twitter.com/biztimesmedia title=Twitter>
<i
class="td-icon-font td-icon-twitter"></i>
</a>
</span>
<span
class=td-social-icon-wrap>
<a
target=_blank rel=nofollow href=https://www.youtube.com/user/BizTimes title=Youtube>
<i
class="td-icon-font td-icon-youtube"></i>
</a>
</span></aside></div></div></div></div></div><div
class="td-sub-footer-container td-container-wrap "><div
class=td-container><div
class=td-pb-row><div
class="td-pb-span td-sub-footer-menu"><div
class=menu-footer-menu-container><ul
id=menu-footer-menu class=td-subfooter-menu><li
id=menu-item-378450 class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-378450"><a
href=/privacy/ >Privacy Policy</a></li><li
id=menu-item-378451 class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-378451"><a
href=/cookies/ >Cookie Policy</a></li></ul></div></div><div
class="td-pb-span td-sub-footer-copy">
Copyright &copy;2021 BizTimes Media, LLC.  All Rights Reserved.</div></div></div></div></div></div> <script>document.addEventListener('DOMContentLoaded', function(event) {
						
						// check remember me by default
						var forms = document.querySelectorAll('form'); 						
						if (forms) {
						
							// look out for inputs named rememberme
								var rememberArray = [];
								var rememberMe = document.getElementsByName('rememberme');
								if( rememberMe.length ) {
									rememberArray.push(rememberMe);
								}
							
							// look out for inputs named remember
								var remember = document.getElementsByName('remember');
								if( remember.length ) {
									rememberArray.push(remember);
								}
							
							// if there are remember me inputs
							if( rememberArray.length ) { 	
							
								// 'check' the inputs so they're active		
									for (i = 0; i < rememberArray.length; i++) {
										for (x = 0; x < rememberArray[i].length; x++) {
										  rememberArray[i][x].checked = true;
										}
									}
							
							}
		
							
							// test for Ultimate Member Plugin forms
								
								// find the UM checkboxes
								var UmCheckboxIcon = document.querySelectorAll('.um-icon-android-checkbox-outline-blank');
								var UmCheckboxLabel = document.querySelectorAll('.um-field-checkbox');
								
								if( UmCheckboxIcon.length && UmCheckboxLabel.length ) {
									
									// loop through UM checkboxes
									for (i = 0; i < UmCheckboxLabel.length; i++) {
										
										// find the UM input element
										var UMCheckboxElement = UmCheckboxLabel[i].children;
										var UMCheckboxElementName = UMCheckboxElement[0].getAttribute('name');
										
										// check if UM input element is remember me box
										if( UMCheckboxElementName === 'remember' || UMCheckboxElementName === 'rememberme' ) {
											
											// activate the UM checkbox if it is a remember me box
											UmCheckboxLabel[i].classList.add('active');
											
											// swap out UM classes to show the active state
											UmCheckboxIcon[i].classList.add('um-icon-android-checkbox-outline');
											UmCheckboxIcon[i].classList.remove('um-icon-android-checkbox-outline-blank');
											
										} // endif
									
									} // end for
	
								} // endif UM
								
								
								
							// test for AR Member
								
								var ArmRememberMeCheckboxContainer = document.querySelectorAll('.arm_form_input_container_rememberme');
								
								if( ArmRememberMeCheckboxContainer.length ) {
									
									for (i = 0; i < ArmRememberMeCheckboxContainer.length; i++) {
										
										var ArmRememberMeCheckbox = ArmRememberMeCheckboxContainer[i].querySelectorAll('md-checkbox');
										
										if( ArmRememberMeCheckbox.length ) {
											// loop through AR Member checkboxes
											for (x = 0; x < ArmRememberMeCheckbox.length; x++) {
												if( ArmRememberMeCheckbox[x].classList.contains('ng-empty') ) {
													ArmRememberMeCheckbox[x].click();
												}
											}
										}
										
									}
									
								} // end if AR Member
									
									
					
						} // endif forms
						
					});</script> <div
class="cpro-onload  cp-popup-global  cp-custom-cls-manual_trigger_479471 "  data-class-id=479471 data-inactive-time=60 ></div><div
id=cp_popup_id_479471 class="cp-popup-container cp-popup-live-wrap cp_style_479471 cp-module-modal_popup  " data-style=cp_style_479471 data-module-type=modal_popup data-class-id=479471 data-styleslug=daily-exit-pop><div
class=cpro-overlay><div
class="cp-popup-wrapper cp-auto  "  ><div
class="cp-popup  cpro-animate-container "><form
class=cpro-form method=post>
<input
type=hidden class=panel-settings data-style_id= '479471' data-section=configure value={&quot;enable_custom_cookies&quot;:&quot;&quot;,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;0&quot;:{&quot;target_rule_display_on&quot;:[&quot;special-front&quot;,&quot;post|all&quot;],&quot;cp_hide_on_device&quot;:[&quot;tablet&quot;,&quot;mobile&quot;]},&quot;hide_custom_cookies&quot;:&quot;&quot;,&quot;hide_cookies_class&quot;:&quot;&quot;,&quot;show_for_logged_in&quot;:&quot;1&quot;,&quot;hide_on_device&quot;:&quot;tablet|mobile&quot;,&quot;cookies_enabled&quot;:&quot;1&quot;,&quot;conversion_cookie&quot;:&quot;180&quot;,&quot;closed_cookie&quot;:&quot;7&quot;,&quot;cookies_enabled_submit&quot;:&quot;&quot;,&quot;enable_cookies_class_submit&quot;:&quot;&quot;,&quot;conversion_cookie_submit&quot;:&quot;90&quot;,&quot;cookies_enabled_closed&quot;:&quot;&quot;,&quot;enable_cookies_class_closed&quot;:&quot;&quot;,&quot;closed_cookie_new&quot;:&quot;30&quot;}><input
type=hidden class=panel-rulesets data-style_id= '479471' data-section=configure value='[{&quot;name&quot;:&quot;Ruleset 1&quot;,&quot;autoload_on_duration&quot;:&quot;0&quot;,&quot;load_on_duration&quot;:1,&quot;modal_exit_intent&quot;:&quot;1&quot;,&quot;autoload_on_scroll&quot;:false,&quot;load_after_scroll&quot;:75,&quot;inactivity&quot;:false,&quot;inactivity_link&quot;:&quot;&quot;,&quot;enable_after_post&quot;:false,&quot;enable_custom_scroll&quot;:false,&quot;enable_scroll_class&quot;:&quot;&quot;,&quot;on_scroll_txt&quot;:&quot;&quot;,&quot;show_cta_info&quot;:&quot;&quot;,&quot;enable_custom_cookies&quot;:false,&quot;enable_cookies_class&quot;:&quot;&quot;,&quot;on_cookie_txt&quot;:&quot;&quot;,&quot;hide_cta_link&quot;:&quot;&quot;,&quot;enable_adblock_detection&quot;:false,&quot;all_visitor_info&quot;:&quot;&quot;,&quot;enable_visitors&quot;:&quot;&quot;,&quot;visitor_type&quot;:&quot;first-time&quot;,&quot;enable_referrer&quot;:&quot;&quot;,&quot;referrer_type&quot;:&quot;hide-from&quot;,&quot;display_to&quot;:&quot;&quot;,&quot;hide_from&quot;:&quot;&quot;,&quot;enable_scheduler&quot;:false,&quot;enable_scheduler_txt&quot;:&quot;&quot;,&quot;start_date&quot;:&quot;&quot;,&quot;end_date&quot;:&quot;&quot;,&quot;custom_cls_text_head&quot;:&quot;&quot;,&quot;enable_custom_class&quot;:false,&quot;copy_link_code_button&quot;:&quot;Copy Link Code&quot;,&quot;copy_link_cls_code_button&quot;:&quot;&quot;,&quot;custom_class&quot;:&quot;&quot;,&quot;custom_cls_text&quot;:&quot;&quot;}]'><input
type=hidden  id=cp_after_content_scroll value=50><style id=cp_popup_style_479471 type=text/css>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</style><div
class="cp-popup-content cpro-active-step  cp-modal_popup      cp-panel-1" data-entry-animation = "cp-fadeIn"  data-overlay-click ="1" data-title="Email Subscribe Exit Pop" data-module-type=modal_popup  data-step=1  data-width=700 data-mobile-width=320 data-height=400 data-mobile-height=480 data-mobile-break-pt=767 data-mobile-responsive=yes><div
class=cpro-form-container><div
id=cp_heading-0-479471 class="cp-field-html-data    cp-none cp_has_editor" data-type=cp_heading      ><div
class=cp-rotate-wrap><div
class="cp-target cp-field-element cp-heading tinymce"  name=cp_heading-0><p><strong>Get our email updates</strong></p></div></div></div><div
id=cp_paragraph-0-479471 class="cp-field-html-data    cp-none cp_has_editor" data-type=cp_paragraph data-field-title=Paragraph      ><div
class=cp-rotate-wrap><div
class="cp-target cp-field-element cp-paragraph tinymce"  name={{name}}><p>Stay up-to-date with the issues, companies and people that matter most to business in the Milwaukee metro area.</p></div></div></div><div
id=cp_email-0-479471 class="cp-field-html-data    cp-none" data-type=cp_email     >
<input
type=email  class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Enter Email Address" placeholder="Enter Email Address" name=param[email] value required=required data-email-error-msg={{email-error}} autocomplete=on></div><div
id=cp_button-0-479471 class="cp-field-html-data   cp-none" data-type=cp_button   data-action=submit_n_close data-step=1        ><div
class=cp-rotate-wrap><button
type=submit class=" cp-target cp-field-element cp-button cp-button-field"  data-success-message="Thank you! You'll start to receive the latest Milwaukee business news shortly." data-get-param=false>Subscribe</button><div
class=cp-btn-tooltip></div></div></div><div
id=cp_close_image-0-479471 class="cp-field-html-data    cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type=cp_close_image data-field-title="Close Image" data-action=close   ><div
class=cp-rotate-wrap><div
class=cp-image-main><img
data-cp-src=https://biztimes.com/wp-content/plugins/convertpro/assets/admin/img/close1.png class="cp-target cp-field-element cp-close-image cp-img-lazy" alt name=cp_close_image-0 value src><div
class=cp-field-shadow></div></div></div></div><div
id=cp_image-0-479471 class="cp-field-html-data    cp-none cp-image-ratio" data-type=cp_image  data-action=none data-step=1     ><div
class=cp-rotate-wrap><div
class=cp-image-main><img
data-cp-src=https://assets.biztimes.com/uploads/2019/07/06.24.2019-BizTimesMilwaukee_Cover-330x400.jpg class="cp-img-lazy cp-target cp-field-element cp-image" name=cp_image-0 alt src><div
class=cp-field-shadow></div></div></div></div></div></div>
<input
type=hidden name=param[date] value="Mar 31, 2021 8:13 pm">
<input
type=text class=cpro-hp-field name=cpro_hp_field_479471 value>
<input
type=hidden name=action value=cp_v2_add_subscriber>
<input
type=hidden name=style_id value=479471></form></div></div></div></div>
<style type=text/css media=screen>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</style><div
class=td-container> <script type=text/javascript>var _avp = _avp || [];
_avp.push({ alias: '/', type: 'wallpaper', zid: 95, pid: 0, secure: 'true' });</script> <div
id=crawler> <script type=text/javascript>var _avp = _avp || [];
_avp.push({ tagid: 'crawler', alias: '/', type: 'banner', zid: 96, pid: 0, crawler: true, align: 'center', closeable: false, polite: false, spacing: 10, bgcolor: 'rgba%28180%2C%20180%2C%20180%2C%200.8%29', secure: true });</script> </div></div><style>html{font-size:16px;}</style><link
crossorigin=anonymous rel=stylesheet id=cp-google-fonts-378668-css  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3A700%2C%7CLato%3AInherit%2CInherit%2C%7CRoboto%3Anormal%2C&#038;ver=1.5.8' type=text/css media=all><link
crossorigin=anonymous rel=stylesheet id=cp-google-fonts-479471-css  href='//fonts.googleapis.com/css?family=Roboto+Condensed%3Anormal%2C%7CRoboto%3AInherit%2CInherit%2CInherit%2C&#038;ver=1.5.8' type=text/css media=all> <script src=https://biztimes.com/wp-content/cache/minify/71e8b.js></script> <script type=text/javascript id=jquery-ui-datepicker-js-after>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy g:i a","firstDay":1,"isRTL":false});});</script> <script src=https://biztimes.com/wp-content/cache/minify/e77b9.js></script> <script type=text/javascript id=ac-gf-disable-submit-js-extra>var disable_submit = {"processing_text":"Submitting\u2026"};</script> <script src=https://biztimes.com/wp-content/cache/minify/41dcb.js></script> <script type=text/javascript id=google-invisible-recaptcha-js-before>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LejQ6EUAAAAACRVCDpFY_JethHJfNH5LdqVM9mj', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type=text/javascript async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit' id=google-invisible-recaptcha-js></script> <script src=https://biztimes.com/wp-content/cache/minify/97edc.js></script> <script type=text/javascript id=cp-popup-script-js-extra>var cp_ajax = {"url":"https:\/\/biztimes.com\/wp-admin\/admin-ajax.php","ajax_nonce":"9d62d969d3","assets_url":"https:\/\/biztimes.com\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":"","cpro_mx_valid":"0","invalid_email_id":"Invalid Email Address!"};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_ga_object = {"ga_auth_type":"gtm-code","ga_category_name":"Convert Pro","ga_event_name":"CONVERTPRO","ga_anonymous_ip":"checked"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]};</script> <script src=https://biztimes.com/wp-content/cache/minify/4c4f7.js></script> <script type=text/javascript>jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});</script>  <script type=text/javascript>!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).scroll(function(e){cp_track_inline_modules()})}(jQuery);</script>  <script>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</script> </body></html>