<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="en-US"> <!--<![endif]--><head><title>Foundations for tomorrow’s success</title><link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700%7CRoboto%3A100%2C300%2C400%2C700%7CRoboto%20Condensed%3A300%2C%20300italic%2C%20regular%2C%20italic%2C%20700%2C%20700italic%2C%20%7CLato%3A700italic%2C%20700italic%2C%20700italic%2C%20700italic%2C%20700italic%2C%20700italic%2C%20700italic%2C%20700italic%2C%20700italic%2C%20700italic%2C%20%7CLato%3A400%2C400italic%2C700%7CMerriweather%3A400%2C400italic%2C700%7CRoboto%20Condensed%3A400%2C400italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%7COpen%20Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%20Condensed%3A700%2C%7CLato%3AInherit%2CInherit%2C%7CRoboto%3Anormal%2C%7CRoboto%20Condensed%3Anormal%2C%7CRoboto%3AInherit%2CInherit%2CInherit%2C&subset=latin%2Clatin-ext&display=swap" /><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://biztimes.com/xmlrpc.php" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]> /* ]]> */</script> <meta property="og:image" content="https://assets.biztimes.com/uploads/2019/11/gpsed-logo-1.jpg" /><link rel="icon" type="image/png" href="https://assets.biztimes.com/uploads/2019/03/favicon.png"><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="https://biztimes.com/foundations-for-tomorrows-success/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="Foundations for tomorrow’s success" /><meta property="og:description" content="It’s tough for a young person to take the long view. How might one experience relate to another twenty years down the line? Not many professionals are doing the work today that they expected to be doing at age sixteen. Could one class or employer really influence a career for life? Early work-based learning Witness &hellip;" /><meta property="og:url" content="https://biztimes.com/foundations-for-tomorrows-success/" /><meta property="og:site_name" content="BizTimes - Milwaukee Business News" /><meta property="article:publisher" content="https://www.facebook.com/BizTimesMedia" /><meta property="article:author" content="https://www.facebook.com/gpsedpartners/" /><meta property="article:tag" content="GPS Education Partners" /><meta property="article:tag" content="Joe Graef" /><meta property="article:tag" content="Komatsu" /><meta property="article:tag" content="work-based learning" /><meta property="article:section" content="BizInsights" /><meta property="article:published_time" content="2019-11-25T13:00:54-06:00" /><meta property="article:modified_time" content="2019-11-21T22:17:28-06:00" /><meta property="og:updated_time" content="2019-11-21T22:17:28-06:00" /><meta property="og:image" content="https://assets.biztimes.com/uploads/2019/11/gpsed-logo-1.jpg" /><meta property="og:image:secure_url" content="https://assets.biztimes.com/uploads/2019/11/gpsed-logo-1.jpg" /><meta property="og:image:width" content="931" /><meta property="og:image:height" content="452" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="It’s tough for a young person to take the long view. How might one experience relate to another twenty years down the line? Not many professionals are doing the work today that they expected to be doing at age sixteen. Could one class or employer really influence a career for life? Early work-based learning Witness [&hellip;]" /><meta name="twitter:title" content="Foundations for tomorrow’s success" /><meta name="twitter:site" content="@biztimesmedia" /><meta name="twitter:image" content="https://assets.biztimes.com/uploads/2019/11/gpsed-logo-1.jpg" /><meta name="twitter:creator" content="@GPSEdPartners" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://biztimes.com/#website","url":"https://biztimes.com/","name":"BizTimes - Milwaukee Business News","potentialAction":{"@type":"SearchAction","target":"https://biztimes.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://biztimes.com/foundations-for-tomorrows-success/#primaryimage","url":"https://assets.biztimes.com/uploads/2019/11/gpsed-logo-1.jpg","width":931,"height":452},{"@type":"WebPage","@id":"https://biztimes.com/foundations-for-tomorrows-success/#webpage","url":"https://biztimes.com/foundations-for-tomorrows-success/","inLanguage":"en-US","name":"Foundations for tomorrow\u2019s success","isPartOf":{"@id":"https://biztimes.com/#website"},"primaryImageOfPage":{"@id":"https://biztimes.com/foundations-for-tomorrows-success/#primaryimage"},"datePublished":"2019-11-25T13:00:54-06:00","dateModified":"2019-11-21T22:17:28-06:00","author":{"@id":"https://biztimes.com/#/schema/person/4ed4710a4f18c108f7326e7dc9937cdb"}},{"@type":["Person"],"@id":"https://biztimes.com/#/schema/person/4ed4710a4f18c108f7326e7dc9937cdb","name":"Laura Derpinghaus - GPS Education Partners","image":{"@type":"ImageObject","@id":"https://biztimes.com/#authorlogo","url":"https://assets.biztimes.com/uploads/2019/09/LDerpinghaus-1-214x300.jpg","caption":"Laura Derpinghaus - GPS Education Partners"},"description":"Laura Derpinghaus is an enthusiastic marketing strategist with 25 years of proven experience working with manufacturers on both B2B and B2C marketing strategies. In her new role as Director of Marketing and Communications for GPS Education Partners, she is putting her communication skills to work by engaging manufacturers into new conversations about how work-based learning can do more than fill their talent pipeline.","sameAs":["https://www.facebook.com/gpsedpartners/","http://www.linkedin.com/company/gps-education-partners","https://twitter.com/https://twitter.com/GPSEdPartners"]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//www.google.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//assets.biztimes.com' /><link rel="alternate" type="application/rss+xml" title="BizTimes - Milwaukee Business News &raquo; Feed" href="https://biztimes.com/feed/" /> <script>function cpLoadCSS(e,t,n){"use strict";var i=window.document.createElement("link"),o=t||window.document.getElementsByTagName("script")[0];return i.rel="stylesheet",i.href=e,i.media="only x",o.parentNode.insertBefore(i,o),setTimeout(function(){i.media=n||"all"}),i}</script><style>.cp-popup-container .cpro-overlay,.cp-popup-container .cp-popup-wrapper{opacity:0;visibility:hidden;display:none}</style><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='mec-select2-style-css' href='https://biztimes.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.min.css?ver=5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mec-font-icons-css' href='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/css/iconfonts-fdb9f15d2d99f25b3d9b97ca5aa72c64.css' type='text/css' media='all' /><link rel='stylesheet' id='mec-frontend-style-css' href='https://biztimes.com/wp-content/plugins/modern-events-calendar-lite/assets/css/frontend.min.css?ver=5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mec-tooltip-style-css' href='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip-d63ef49bea123d4435f2a181c29d3b52.css' type='text/css' media='all' /><link rel='stylesheet' id='mec-tooltip-shadow-style-css' href='https://biztimes.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltipster-sideTip-shadow.min.css?ver=5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='mec-featherlight-style-css' href='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight-b235285e7948eb8b113cba0526f8043d.css' type='text/css' media='all' /><link rel='stylesheet' id='mec-dynamic-styles-css' href='https://biztimes.com/wp-content/plugins/modern-events-calendar-lite/assets/css/dyncss.css?ver=5.3' type='text/css' media='all' /><style id='mec-dynamic-styles-inline-css' type='text/css'>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</style><link rel='stylesheet' id='mec-lity-style-css' href='https://biztimes.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.css?ver=5.3' type='text/css' media='all' /><link rel='stylesheet' id='wp-block-library-css' href='https://biztimes.com/wp-includes/css/dist/block-library/style.min.css?ver=5.3' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='simple-directory-listings-css' href='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/simple-directory-listings/public/css/simple-directory-listings-public-94a354ce05915b2df3959d3e8e7376bf.css' type='text/css' media='all' /> <script>document.addEventListener('DOMContentLoaded', function(event) {  if( typeof cpLoadCSS !== 'undefined' ) { cpLoadCSS('https://biztimes.com/wp-content/plugins/convertpro/assets/modules/css/cp-popup.min.css?ver=5.3', 0, 'all'); } });</script> <link data-minify="1" rel='stylesheet' id='td-plugin-multi-purpose-css' href='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/td-composer/td-multi-purpose/style-7a23d6b8977ffb6416331e3122ab4103.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-css' href='https://biztimes.com/wp-content/cache/min/1/wp-content/themes/Newspaper/style-b65c5d35b2930c354781e4bc2b6d592b.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='td-theme-child-css' href='https://biztimes.com/wp-content/cache/min/1/wp-content/themes/Newspaper-child/style-c5c8e465b4abd8d93a924d92d510d18e.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='tdb_front_style-css' href='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front-54b67fc6dd99b05f79b87081dc802d58.css' type='text/css' media='all' /><link data-minify="1" rel='stylesheet' id='jetpack_css-css' href='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/jetpack/css/jetpack-e8b35feaabce2e24d785bb69158328f8.css' type='text/css' media='all' /> <script type='text/javascript' src='https://biztimes.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='https://biztimes.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/jquery.typewatch-2b54a1dd457c1f327b746840a07cbd1b.js'></script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/packages/featherlight/featherlight-8f5ec040838a9ca8dbe5cbf7cf34af1c.js'></script> <script type='text/javascript' src='https://biztimes.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/select2/select2.full.min.js?ver=5.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var mecdata = {"day":"day","days":"days","hour":"hour","hours":"hours","minute":"minute","minutes":"minutes","second":"second","seconds":"seconds","elementor_edit_mode":"no","recapcha_key":"","ajax_url":"https:\/\/biztimes.com\/wp-admin\/admin-ajax.php","fes_nonce":"c0841bef03"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/frontend-c38ef2bf3b4838ee0e4868e72c5634d8.js'></script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/packages/tooltip/tooltip-9ccee76a9e91de3253ce3a6954158030.js'></script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/modern-events-calendar-lite/assets/js/events-457ef09d149e88efa5442f07c06173fc.js'></script> <script type='text/javascript' src='https://biztimes.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/lity/lity.min.js?ver=5.3'></script> <script type='text/javascript' src='https://biztimes.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/colorbrightness/colorbrightness.min.js?ver=5.3'></script> <script type='text/javascript' src='https://biztimes.com/wp-content/plugins/modern-events-calendar-lite/assets/packages/owl-carousel/owl.carousel.min.js?ver=5.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var ac_ajax = {"ajax_url":"https:\/\/biztimes.com\/wp-admin\/admin-ajax.php","update_nonce":"597d6fac65","success_text":"Your email preferences have been saved.","error_text":"There was an error processing your request.  Try again.","saving_text":"Please wait...","save_text":"Save Preferences","enable_tamper_protection":""}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/activecampaign-email-preference-center-premium/public/js/public-17797ef3af2bed02143e5023ff5afaed.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var atm_ajax = {"ajax_url":"https:\/\/biztimes.com\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/extra_code/extra-code-e4064daf3fc29f213abd4cd30d2dfe9e.js'></script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/simple-directory-listings/public/js/simple-directory-listings-public-9bab0115dc5b2a57f1309292862c7ae3.js'></script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker-2cf59f12a655f0ea1eb79bd642db1636.js'></script> <link rel='https://api.w.org/' href='https://biztimes.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://biztimes.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://biztimes.com/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 5.3" /><link rel='shortlink' href='https://biztimes.com/?p=491951' /><link rel="alternate" type="application/json+oembed" href="https://biztimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiztimes.com%2Ffoundations-for-tomorrows-success%2F" /><link rel="alternate" type="text/xml+oembed" href="https://biztimes.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fbiztimes.com%2Ffoundations-for-tomorrows-success%2F&#038;format=xml" />  <script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">/* <![CDATA[ */ //<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","visitorType":"visitor-logged-out","visitorEmail":"","visitorRegistrationDate":"","visitorIP":"17.58.101.58","pageTitle":"Foundations for tomorrow’s success","pagePostType":"post","pagePostType2":"single-post","pageCategory":["bizinsights","coaching-strategies","education-workforce-development","manufacturing","sponsored"],"pageAttributes":["gps-education-partners","joe-graef","komatsu","work-based-learning"],"pagePostAuthor":"Laura Derpinghaus - GPS Education Partners","pagePostDate":"Nov 25, 2019 7:00 am","pagePostDateYear":"2019","pagePostDateMonth":"11","pagePostDateDay":"25"};
	dataLayer.push( dataLayer_content );//]]> /* ]]> */</script> <script data-cfasync="false">/* <![CDATA[ */ //<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-WSPJB4');//]]> /* ]]> */</script>  <style type='text/css'>img#wpstats{display:none}</style> <script>window.tdb_globals = {"wpRestNonce":"8d36f2ab74","wpRestUrl":"https:\/\/biztimes.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"origPostEditUrl":null};</script> <script>window.tdwGlobal = {"adminUrl":"https:\/\/biztimes.com\/wp-admin\/","wpRestNonce":"8d36f2ab74","wpRestUrl":"https:\/\/biztimes.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]--><link rel="amphtml" href="https://biztimes.com/foundations-for-tomorrows-success/?amp">  <script>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</script> <style>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</style> <script type="text/javascript">var _avp = _avp || [];
(function() {
  var s = document.createElement('script');
  s.type = 'text/javascript'; s.async = true; s.src = 'https://biztimes.advertserve.com/js/libcode3.js';
  var x = document.getElementsByTagName('script')[0];
  x.parentNode.insertBefore(s, x);
})();</script>  <script type="application/ld+json">{
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://biztimes.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://biztimes.com/category/bizinsights/",
                    "name": "BizInsights"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://biztimes.com/foundations-for-tomorrows-success/",
                    "name": "Foundations for tomorrow’s success"                                
                }
            }    
        ]
    }</script> <style>.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,.tds-button2 .tdm-btn-text,.tds-button2 i,.tds-button5:hover .tdm-btn-text,.tds-button5:hover i,.tds-button6 .tdm-btn-text,.tds-button6 i,.tdm_block_list .tdm-list-item i,.tdm_block_pricing .tdm-pricing-feature i,.tdm-social-item i{color:#f57300}.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .td-header-menu-wrap .sf-menu>.sfHover>a,.tds-button1,.tds-button6:after,.tds-title2 .tdm-title-line:after,.tds-title3 .tdm-title-line:after,.tdm_block_pricing.tdm-pricing-featured:before,.tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,.tds-progress-bar1 .tdm-progress-bar:after,.tds-progress-bar2 .tdm-progress-bar:after,.tds-social3 .tdm-social-item{background-color:#f57300}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a,.tds-button2:before,.tds-button6:before,.tds-progress-bar3 .tdm-progress-bar:after{border-color:#f57300}.tdm-btn-style1{background-color:#f57300}.tdm-btn-style2:before{border-color:#f57300}.tdm-btn-style2{color:#f57300}.tdm-btn-style3{-webkit-box-shadow:0 2px 16px #f57300;-moz-box-shadow:0 2px 16px #f57300;box-shadow:0 2px 16px #f57300}.tdm-btn-style3:hover{-webkit-box-shadow:0 4px 26px #f57300;-moz-box-shadow:0 4px 26px #f57300;box-shadow:0 4px 26px #f57300}.tdm-header-style-1.td-header-wrap .td-header-top-menu-full,.tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-2.td-header-wrap .td-header-top-menu-full,.tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,.tdm-header-style-3.td-header-wrap .td-header-top-menu-full,.tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{background-color:#f9f9f9}.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>li>a:hover,.tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu>.sfHover>a{color:#f1671e}.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-item>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style4 .tdm-header .sf-menu>li>a:hover,.tdm-menu-active-style4 .tdm-header .sf-menu>.sfHover>a{border-color:#f1671e}.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-item>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-menu-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.current-category-ancestor>a,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>li>a:hover,.tdm-menu-active-style5 .tdm-header .td-header-menu-wrap .sf-menu>.sfHover>a{background-color:#f1671e}.tdm-btn,.tdm-btn:before{border-radius:4px}</style><style id="tdw-css-placeholder">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</style></head><body class="post-template-default single single-post postid-491951 single-format-standard cp_aff_false global-block-template-9 biz_insights td-animation-stack-type0 td-full-layout "> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-WSPJB4" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript> <br style="display:none;" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/BizTimesMedia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/biztimes" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/biztimesmedia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/BizTimes" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-main-menu-container"><ul id="menu-main-menu" class="td-mobile-main-menu"><li id="menu-item-329" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first menu-item-329"><a href="https://biztimes.com/category/industries/">Industries<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-399096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399096"><a href="https://biztimes.com/category/industries/banking-finance/">Banking &#038; Finance</a></li><li id="menu-item-479301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479301"><a href="https://biztimes.com/category/industries/energy-environment/">Energy &#038; Environment</a></li><li id="menu-item-399101" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399101"><a href="https://biztimes.com/category/industries/health-care/">Health Care</a></li><li id="menu-item-399103" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399103"><a href="https://biztimes.com/category/industries/hospitality-tourism/">Hospitality &#038; Tourism</a></li><li id="menu-item-399106" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399106"><a href="https://biztimes.com/category/industries/insurance/">Insurance</a></li><li id="menu-item-399110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399110"><a href="https://biztimes.com/category/industries/law/">Law</a></li><li id="menu-item-331" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-331"><a href="https://biztimes.com/category/industries/manufacturing/">Manufacturing</a></li><li id="menu-item-399091" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399091"><a href="https://biztimes.com/category/industries/marketing-media/">Marketing &#038; Media</a></li><li id="menu-item-400287" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400287"><a href="https://biztimes.com/category/industries/nonprofit/">Nonprofit</a></li><li id="menu-item-330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-330"><a href="https://biztimes.com/category/industries/real-estate/">Real Estate</a></li><li id="menu-item-481651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-481651"><a href="https://biztimes.com/category/industries/restaurants/">Restaurants</a></li><li id="menu-item-399692" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399692"><a href="https://biztimes.com/category/industries/retail/">Retail</a></li><li id="menu-item-479302" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479302"><a href="https://biztimes.com/category/industries/sports-entertainment/">Sports &#038; Entertainment</a></li><li id="menu-item-399693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399693"><a href="https://biztimes.com/category/industries/technology/">Technology</a></li><li id="menu-item-399694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-399694"><a href="https://biztimes.com/category/industries/transportation-logistics/">Transportation &#038; Logistics</a></li></ul></li><li id="menu-item-352" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-352"><a href="https://biztimes.com/category/ideas/">Ideas<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-400291" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400291"><a href="https://biztimes.com/category/ideas/economic-development/">Economic Development</a></li><li id="menu-item-482285" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-482285"><a href="https://biztimes.com/category/ideas/economy/">Economy</a></li><li id="menu-item-400292" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-400292"><a href="https://biztimes.com/category/ideas/education-workforce-development/">Education &#038; Workforce Development</a></li><li id="menu-item-400293" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400293"><a href="https://biztimes.com/category/ideas/entrepreneurship/">Entrepreneurship</a></li><li id="menu-item-479303" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-479303"><a href="https://biztimes.com/category/ideas/family-business-ideas/">Family Business</a></li><li id="menu-item-353" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-353"><a href="https://biztimes.com/category/ideas/government-politics/">Government &#038; Politics</a></li><li id="menu-item-400440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400440"><a href="https://biztimes.com/category/ideas/human-resources/">Human Resources &#038; Management</a></li><li id="menu-item-400295" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400295"><a href="https://biztimes.com/category/ideas/innovation/">Innovation</a></li><li id="menu-item-453372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453372"><a href="https://biztimes.com/category/ideas/viewpoints/">Viewpoints</a></li><li id="menu-item-400288" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-400288"><a href="https://biztimes.com/category/ideas/women-in-business/">Women In Business</a></li></ul></li><li id="menu-item-480836" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-480836"><a href="https://biztimes.com/category/strategies/">Strategies<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-480837" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-480837"><a href="https://biztimes.com/category/strategies/coaching-strategies/">Coaching</a></li><li id="menu-item-480838" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480838"><a href="https://biztimes.com/category/strategies/culture-strategies/">Culture</a></li><li id="menu-item-480839" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480839"><a href="https://biztimes.com/category/strategies/family-business-strategies/">Family Business</a></li><li id="menu-item-480840" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480840"><a href="https://biztimes.com/category/strategies/financial-management-strategies/">Financial Management</a></li><li id="menu-item-480841" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480841"><a href="https://biztimes.com/category/strategies/human-resources-strategies/">Human Resources</a></li><li id="menu-item-480842" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480842"><a href="https://biztimes.com/category/strategies/leadership-strategies/">Leadership</a></li><li id="menu-item-480843" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480843"><a href="https://biztimes.com/category/strategies/management-strategies/">Management</a></li><li id="menu-item-480844" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480844"><a href="https://biztimes.com/category/strategies/marketing-strategies/">Marketing</a></li><li id="menu-item-480845" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480845"><a href="https://biztimes.com/category/strategies/sales-strategies/">Sales</a></li><li id="menu-item-480846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-480846"><a href="https://biztimes.com/category/strategies/small-business-entrepreneurship-strategies/">Small Business/Entrepreneurship</a></li></ul></li><li id="menu-item-380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-380"><a href="#">BizConnect<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="https://biztimes.com/bizconnect/">About BizConnect</a></li><li id="menu-item-381" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-381"><a href="https://biztimes.com/category/bizinsights/">BizInsights</a></li><li id="menu-item-382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-382"><a href="https://biztimes.com/category/bizpeople/">BizPeople</a></li><li id="menu-item-383" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-383"><a href="https://biztimes.com/category/bizupdates/">BizUpdates</a></li><li id="menu-item-462761" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-462761"><a href="https://biztimes.com/category/bizvideos/">BizVideos</a></li><li id="menu-item-464683" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-464683"><a href="https://biztimes.com/category/sponsored/">Sponsored Content</a></li></ul></li><li id="menu-item-378687" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-378687"><a href="#">Magazines<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-456500" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456500"><a href="https://biztimes.com/magazines/biztimes/">BizTimes Milwaukee</a></li><li id="menu-item-453394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453394"><a href="https://biztimes.com/magazines/innovate-wisconsin/">Innovate Wisconsin</a></li><li id="menu-item-453393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453393"><a href="https://biztimes.com/magazines/giving-guide/">Giving Guide</a></li><li id="menu-item-453392" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453392"><a href="https://biztimes.com/magazines/stuff/">STUFF</a></li><li id="menu-item-453391" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-453391"><a href="https://biztimes.com/magazines/business-relocation-guide/">Business Relocation Guide</a></li><li id="menu-item-488053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-488053"><a href="https://biztimes.com/magazines/custom-publications/">Custom Publications</a></li></ul></li><li id="menu-item-453228" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-453228"><a href="#">Events<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-456368" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-456368"><a href="/events/">Community Events</a></li><li id="menu-item-456292" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456292"><a href="https://biztimes.com/category/galleries/">Around Town Galleries</a></li><li id="menu-item-456367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456367"><a href="https://biztimes.com/annual-events/">Annual BizTimes Events</a></li></ul></li><li id="menu-item-490927" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-490927"><a href="https://biztimes.com/category/podcast/">Podcast</a></li><li id="menu-item-376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-376"><a href="https://biztimes.com/submit/">Submit<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-456307" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456307"><a href="https://biztimes.com/submit/award-nominations/">Award Nominations</a></li><li id="menu-item-456308" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456308"><a href="https://biztimes.com/submit/bizpeople/">BizPeople</a></li><li id="menu-item-456309" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456309"><a href="https://biztimes.com/submit/bizupdates/">BizUpdates</a></li><li id="menu-item-456366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456366"><a href="https://biztimes.com/submit/submit-an-event/">Submit an Event</a></li><li id="menu-item-456303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456303"><a href="https://biztimes.com/submit/event-speaker-application/">Event Speaker Application</a></li><li id="menu-item-456306" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456306"><a href="https://biztimes.com/submit/photos/">Event Photos</a></li><li id="menu-item-456304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456304"><a href="https://biztimes.com/submit/feature-me/">Feature Me Request</a></li><li id="menu-item-456305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456305"><a href="https://biztimes.com/submit/news-tip-story-idea/">News Tip / Story Idea</a></li><li id="menu-item-489024" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-489024"><a href="https://biztimes.com/notable-women-in-manufacturing/">Notable Women in Manufacturing</a></li><li id="menu-item-483486" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-483486"><a href="https://biztimes.com/nonprofit-directory/nonprofit-directory/">Nonprofit Directory Submission</a></li></ul></li><li id="menu-item-377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-377"><a href="https://biztimes.com/about/">About<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-456330" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456330"><a href="https://biztimes.com/about/">About Us</a></li><li id="menu-item-456318" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456318"><a href="https://biztimes.com/about/contact/">Contact Us</a></li><li id="menu-item-456317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456317"><a href="https://biztimes.com/about/staff/">Our Staff</a></li><li id="menu-item-456319" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456319"><a href="https://biztimes.com/about/subscribe/">Subscribe to BizTimes</a></li><li id="menu-item-462764" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-462764"><a href="https://biztimes.com/about/newsstand/">Newsstand Locations</a></li><li id="menu-item-456320" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-456320"><a href="https://biztimes.com/advertise/">Advertise</a></li></ul></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://biztimes.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Search</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><style>@media (max-width:767px){.td-header-desktop-wrap{display:none}}@media (min-width:767px){.td-header-mobile-wrap{display:none}}</style><div id="td-outer-wrap" class="td-theme-wrap"><div class="tdc-header-wrap "><div class="td-header-wrap td-header-style-10 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-mp-1"><div class="td-header-sp-top-widget"></div><div class="td-header-sp-top-menu"><div class="td-weather-top-widget" id="td_top_weather_uid"> <i class="td-icons scattered-clouds-n"></i><div class="td-weather-now" data-block-uid="td_top_weather_uid"> <span class="td-big-degrees">31.8</span> <span class="td-weather-unit">F</span></div><div class="td-weather-header"><div class="td-weather-city">Milwaukee</div></div></div><div class="td_data_time"><div style="visibility:hidden;"> Monday, November 25, 2019</div></div><div class="menu-top-container"><ul id="menu-top-menu" class="top-header-menu"><li id="menu-item-461608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-461608"><a href="https://biztimes.com/about/subscribe/">Subscribe</a></li><li id="menu-item-378755" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-378755"><a href="https://biztimes.com/advertise/">Advertise</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-logo-wrap-full td-logo-mobile-loaded td-container-wrap "><div class="td-header-sp-logo"> <a class="td-main-logo" href="https://biztimes.com/"> <img class="td-retina-data" data-retina="https://assets.biztimes.com/uploads/2019/07/biztimes-logo-544.png" src="https://assets.biztimes.com/uploads/2019/07/biztimes-logo-272.png" alt="BizTimes Milwaukee Business News" title="BizTimes Milwaukee Business News" width="272"/> <span class="td-visual-hidden">BizTimes &#8211; Milwaukee Business News</span> </a></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap td-header-gradient "><div class="td-container td-header-row td-header-main-menu"><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-header"> <a class="td-mobile-logo td-sticky-mobile" href="https://biztimes.com/"> <img class="td-retina-data" data-retina="https://assets.biztimes.com/uploads/2019/07/biztimes-logo-280.png" src="https://assets.biztimes.com/uploads/2019/07/biztimes-logo-140.png" alt="BizTimes Milwaukee Business News" title="BizTimes Milwaukee Business News"/> </a> <a class="td-header-logo td-sticky-mobile" href="https://biztimes.com/"> <img class="td-retina-data" data-retina="https://assets.biztimes.com/uploads/2019/07/biztimes-logo-544.png" src="https://assets.biztimes.com/uploads/2019/07/biztimes-logo-272.png" alt="BizTimes Milwaukee Business News" title="BizTimes Milwaukee Business News"/> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu-1" class="sf-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-first td-menu-item td-normal-menu menu-item-329"><a href="https://biztimes.com/category/industries/">Industries</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-399096"><a href="https://biztimes.com/category/industries/banking-finance/">Banking &#038; Finance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-479301"><a href="https://biztimes.com/category/industries/energy-environment/">Energy &#038; Environment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-399101"><a href="https://biztimes.com/category/industries/health-care/">Health Care</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-399103"><a href="https://biztimes.com/category/industries/hospitality-tourism/">Hospitality &#038; Tourism</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-399106"><a href="https://biztimes.com/category/industries/insurance/">Insurance</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-399110"><a href="https://biztimes.com/category/industries/law/">Law</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-331"><a href="https://biztimes.com/category/industries/manufacturing/">Manufacturing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-399091"><a href="https://biztimes.com/category/industries/marketing-media/">Marketing &#038; Media</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400287"><a href="https://biztimes.com/category/industries/nonprofit/">Nonprofit</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-330"><a href="https://biztimes.com/category/industries/real-estate/">Real Estate</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-481651"><a href="https://biztimes.com/category/industries/restaurants/">Restaurants</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-399692"><a href="https://biztimes.com/category/industries/retail/">Retail</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-479302"><a href="https://biztimes.com/category/industries/sports-entertainment/">Sports &#038; Entertainment</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-399693"><a href="https://biztimes.com/category/industries/technology/">Technology</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-399694"><a href="https://biztimes.com/category/industries/transportation-logistics/">Transportation &#038; Logistics</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-352"><a href="https://biztimes.com/category/ideas/">Ideas</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400291"><a href="https://biztimes.com/category/ideas/economic-development/">Economic Development</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-482285"><a href="https://biztimes.com/category/ideas/economy/">Economy</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-400292"><a href="https://biztimes.com/category/ideas/education-workforce-development/">Education &#038; Workforce Development</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400293"><a href="https://biztimes.com/category/ideas/entrepreneurship/">Entrepreneurship</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-479303"><a href="https://biztimes.com/category/ideas/family-business-ideas/">Family Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-353"><a href="https://biztimes.com/category/ideas/government-politics/">Government &#038; Politics</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400440"><a href="https://biztimes.com/category/ideas/human-resources/">Human Resources &#038; Management</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400295"><a href="https://biztimes.com/category/ideas/innovation/">Innovation</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-453372"><a href="https://biztimes.com/category/ideas/viewpoints/">Viewpoints</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-400288"><a href="https://biztimes.com/category/ideas/women-in-business/">Women In Business</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-normal-menu menu-item-480836"><a href="https://biztimes.com/category/strategies/">Strategies</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-480837"><a href="https://biztimes.com/category/strategies/coaching-strategies/">Coaching</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480838"><a href="https://biztimes.com/category/strategies/culture-strategies/">Culture</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480839"><a href="https://biztimes.com/category/strategies/family-business-strategies/">Family Business</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480840"><a href="https://biztimes.com/category/strategies/financial-management-strategies/">Financial Management</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480841"><a href="https://biztimes.com/category/strategies/human-resources-strategies/">Human Resources</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480842"><a href="https://biztimes.com/category/strategies/leadership-strategies/">Leadership</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480843"><a href="https://biztimes.com/category/strategies/management-strategies/">Management</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480844"><a href="https://biztimes.com/category/strategies/marketing-strategies/">Marketing</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480845"><a href="https://biztimes.com/category/strategies/sales-strategies/">Sales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-480846"><a href="https://biztimes.com/category/strategies/small-business-entrepreneurship-strategies/">Small Business/Entrepreneurship</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-380"><a href="#">BizConnect</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-351"><a href="https://biztimes.com/bizconnect/">About BizConnect</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-381"><a href="https://biztimes.com/category/bizinsights/">BizInsights</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-382"><a href="https://biztimes.com/category/bizpeople/">BizPeople</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-383"><a href="https://biztimes.com/category/bizupdates/">BizUpdates</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-462761"><a href="https://biztimes.com/category/bizvideos/">BizVideos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-464683"><a href="https://biztimes.com/category/sponsored/">Sponsored Content</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-378687"><a href="#">Magazines</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456500"><a href="https://biztimes.com/magazines/biztimes/">BizTimes Milwaukee</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453394"><a href="https://biztimes.com/magazines/innovate-wisconsin/">Innovate Wisconsin</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453393"><a href="https://biztimes.com/magazines/giving-guide/">Giving Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453392"><a href="https://biztimes.com/magazines/stuff/">STUFF</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-453391"><a href="https://biztimes.com/magazines/business-relocation-guide/">Business Relocation Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-488053"><a href="https://biztimes.com/magazines/custom-publications/">Custom Publications</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children td-menu-item td-normal-menu menu-item-453228"><a href="#">Events</a><ul class="sub-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-456368"><a href="/events/">Community Events</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-456292"><a href="https://biztimes.com/category/galleries/">Around Town Galleries</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456367"><a href="https://biztimes.com/annual-events/">Annual BizTimes Events</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-490927"><a href="https://biztimes.com/category/podcast/">Podcast</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-376"><a href="https://biztimes.com/submit/">Submit</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456307"><a href="https://biztimes.com/submit/award-nominations/">Award Nominations</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456308"><a href="https://biztimes.com/submit/bizpeople/">BizPeople</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456309"><a href="https://biztimes.com/submit/bizupdates/">BizUpdates</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456366"><a href="https://biztimes.com/submit/submit-an-event/">Submit an Event</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456303"><a href="https://biztimes.com/submit/event-speaker-application/">Event Speaker Application</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456306"><a href="https://biztimes.com/submit/photos/">Event Photos</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456304"><a href="https://biztimes.com/submit/feature-me/">Feature Me Request</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456305"><a href="https://biztimes.com/submit/news-tip-story-idea/">News Tip / Story Idea</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-489024"><a href="https://biztimes.com/notable-women-in-manufacturing/">Notable Women in Manufacturing</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-483486"><a href="https://biztimes.com/nonprofit-directory/nonprofit-directory/">Nonprofit Directory Submission</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children td-menu-item td-normal-menu menu-item-377"><a href="https://biztimes.com/about/">About</a><ul class="sub-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456330"><a href="https://biztimes.com/about/">About Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456318"><a href="https://biztimes.com/about/contact/">Contact Us</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456317"><a href="https://biztimes.com/about/staff/">Our Staff</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456319"><a href="https://biztimes.com/about/subscribe/">Subscribe to BizTimes</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-462764"><a href="https://biztimes.com/about/newsstand/">Newsstand Locations</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-456320"><a href="https://biztimes.com/advertise/">Advertise</a></li></ul></li></ul></div></div><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://biztimes.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" /></div></form><div id="td-aj-search"></div></div></div></div></div></div><div class="td-banner-wrap-full td-banner-bg td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header td_uid_1_5ddbd08eb4033_rand td_block_template_9"><style>.td_uid_1_5ddbd08eb4033_rand.td-a-rec-img{text-align:left}.td_uid_1_5ddbd08eb4033_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div id="1bPate1YIKjanN9rdVZc" style="text-align:center; margin-top:20px;"> <script type="text/javascript">var _avp = _avp || [];
_avp.push({ tagid: '1bPate1YIKjanN9rdVZc', alias: '/', type: 'banner', zid: 2, pid: 0, secure: true });</script> </div></div></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-1 "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://biztimes.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in BizInsights" class="entry-crumb" href="https://biztimes.com/category/bizinsights/">BizInsights</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Foundations for tomorrow’s success</span></div></div><div class="td-pb-row"><div class="td-pb-span12 td-main-content" role="main"><div class="td-ss-main-content"><p class="bizconnect-disclaimer"> <img class="aligncenter" src="https://assets.biztimes.com/uploads/2019/05/bizinsights.png" alt="BizInsights" width="188" height="46" /> This content is part of BizConnect and is made possible by our sponsors. <a href="/bizconnect">Click here</a> to learn more.</p><article id="post-491951" class="post-491951 post type-post status-publish format-standard has-post-thumbnail category-bizinsights category-coaching-strategies category-education-workforce-development category-manufacturing category-sponsored tag-gps-education-partners tag-joe-graef tag-komatsu tag-work-based-learning" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><header class="td-post-title"><h1 class="entry-title">Foundations for tomorrow’s success</h1><p class="td-post-sub-title">Joe Graef, Komatsu Mining production supervisor, graduated from the GPSEd program to find his career and give back to current students</p><div class="td-module-meta-info"><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://biztimes.com/author/lderpinghaus/">Laura Derpinghaus - GPS Education Partners</a><div class="td-author-line"> -</div></div> <span class="td-post-date td-post-date-no-dot"><time class="entry-date updated td-module-date" datetime="2019-11-25T07:00:54+00:00" >Nov 25, 2019 7:00 am</time></span></div></header></div><div class="author-box-wrap"><a href="https://biztimes.com/author/lderpinghaus/"><img src="https://assets.biztimes.com/uploads/2019/09/LDerpinghaus-1-214x300-150x150.jpg" width="96" height="96" alt="Laura Derpinghaus - GPS Education Partners" class="avatar avatar-96 wp-user-avatar wp-user-avatar-96 alignnone photo" /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://biztimes.com/author/lderpinghaus/">Laura Derpinghaus - GPS Education Partners</a></span></div><div class="td-author-url"><a href="http://gpsed.org/closethegap">http://gpsed.org/closethegap</a></div><div class="td-author-description">Laura Derpinghaus is an enthusiastic marketing strategist with 25 years of proven experience working with manufacturers on both B2B and B2C marketing strategies. In her new role as Director of Marketing and Communications for GPS Education Partners, she is putting her communication skills to work by engaging manufacturers into new conversations about how work-based learning can do more than fill their talent pipeline.</div><div class="td-author-social"> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/gpsedpartners/" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="http://www.linkedin.com/company/gps-education-partners" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="mailto:lderpinghaus@gpsed.org" title="Mail"> <i class="td-icon-font td-icon-mail-1"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/GPSEdPartners" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="tel:(262) 226-2282" title="Phone Number"> <i class="td-icon-font td-icon-phone"></i> </a> </span></div><div class="clearfix"></div></div></div><div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text"><div class="td-social-but-icon"><i class="td-icon-share"></i></div><div class="td-social-but-text">Share</div></div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-mail" href="mailto:?subject=Foundations for tomorrow’s success&body=https://biztimes.com/foundations-for-tomorrows-success/"><div class="td-social-but-icon"><i class="td-icon-mail"></i></div><div class="td-social-but-text">Email</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fbiztimes.com%2Ffoundations-for-tomorrows-success%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Foundations+for+tomorrow%E2%80%99s+success&url=https%3A%2F%2Fbiztimes.com%2Ffoundations-for-tomorrows-success%2F&via=biztimesmedia"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&url=https://biztimes.com/foundations-for-tomorrows-success/&title=Foundations+for+tomorrow%E2%80%99s+success"><div class="td-social-but-icon"><i class="td-icon-linkedin"></i></div><div class="td-social-but-text">Linkedin</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-featured-image-rec"><div class="td-post-featured-image"><img width="696" height="338" class="entry-thumb" src="https://assets.biztimes.com/uploads/2019/11/gpsed-logo-1-696x338.jpg" srcset="https://assets.biztimes.com/uploads/2019/11/gpsed-logo-1-696x338.jpg 696w, https://assets.biztimes.com/uploads/2019/11/gpsed-logo-1.jpg 1392w" sizes="(-webkit-min-device-pixel-ratio: 2) 1392px, (min-resolution: 192dpi) 1392px, 696px" alt="" title="gpsed-logo"/></div></div><p>It’s tough for a young person to take the long view. How might one experience relate to another twenty years down the line? Not many professionals are doing the work today that they expected to be doing at age sixteen. Could one class or employer really influence a career for life?</p><h3><strong>Early work-based learning </strong></h3><figure id="attachment_491956" aria-describedby="caption-attachment-491956" style="width: 300px" class="wp-caption alignright"><img class="wp-image-491956 size-medium" src="https://assets.biztimes.com/uploads/2019/11/joe-graef-production-supervisor-1-300x159.jpg" alt="" width="300" height="159" srcset="https://assets.biztimes.com/uploads/2019/11/joe-graef-production-supervisor-1-300x159.jpg 300w, https://assets.biztimes.com/uploads/2019/11/joe-graef-production-supervisor-1-1024x544.jpg 1024w, https://assets.biztimes.com/uploads/2019/11/joe-graef-production-supervisor-1-768x408.jpg 768w, https://assets.biztimes.com/uploads/2019/11/joe-graef-production-supervisor-1-696x370.jpg 696w, https://assets.biztimes.com/uploads/2019/11/joe-graef-production-supervisor-1-1068x568.jpg 1068w, https://assets.biztimes.com/uploads/2019/11/joe-graef-production-supervisor-1.jpg 1157w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-491956" class="wp-caption-text">Joe Graef, Komatsu Production Supervisor</figcaption></figure><p>Witness the effects of one early work-based opportunity in the work and life of Joe Graef, a 2001 graduate of a manufacturing youth apprenticeship program now operated by Wisconsin-based nonprofit, GPS Education Partners (GPSEd). Today Joe is a Production Supervisor at Komatsu Mining and proof that work-based learning can turn educational experiences into sustainable careers.</p><p>“When I was in high school I didn’t know what career path I was going to take,”  Joe said. He had an interest in the manufacturing process from an early age. “Watching your work progress over a long period of time to become something essential and useful to the modern world and its infrastructure is a very satisfying feeling.”</p><p>Tool and die and machining jumped out as something that could be a potential career. “My experience with GPS Education Partners was a perfect opportunity for me to gain a real-world vision of what was out there in that field,” said Joe.</p><div class="td-a-rec td-a-rec-id-content_inline td_uid_2_5ddbd08eb70a4_rand td_block_template_9"><style>.td_uid_2_5ddbd08eb70a4_rand.td-a-rec-img{text-align:left}.td_uid_2_5ddbd08eb70a4_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div style="margin-bottom:20px;"> <span id="HyrB1p9hNp0HMo5msoNW" style="display:inline-block; margin:20px;"> <script type="text/javascript">var _avp = _avp || [];
_avp.push({ tagid: 'HyrB1p9hNp0HMo5msoNW', alias: '/', type: 'banner', zid: 5, pid: 0, secure: true });</script> </span> <span id="ISSygos4fJ8OAa3sM7yA" style="display:inline-block; margin:20px;"> <script type="text/javascript">var _avp = _avp || [];
_avp.push({ tagid: 'ISSygos4fJ8OAa3sM7yA', alias: '/', type: 'banner', zid: 6, pid: 0, secure: true });</script> </span></div></div><p>Joe’s early awareness and exposure to manufacturing gave him the opportunity to try his hand at various trade jobs. This eventually led him into a registered machining and gearing apprenticeship that was part of an in-house training program, which led to a career that lasted eight years.</p><p>Some students pursue college before they really know what they want to do. Through GPSEd, Joe realized there was more to education than a four-year degree.</p><p>Wanting to be more involved in the manufacturing process, Joe took steps to advance within Komatsu Mining to his current position. In his current role as production supervisor, Joe goes over production metrics, identifies any bottleneck that may impede work and makes sure his team has the resources they need.</p><p>In his job, he began seeing firsthand the effects of a widening skills gap created by worker retirement. He became part of the team of change-makers that would eventually partner with GPSEd to integrate a youth apprenticeship solution into their current workforce development plan. “We want to give students a path to follow to help them stay with our company and remain productive, skilled workers,” said Joe.</p><h3><strong>Mentorship and skills coaching</strong></h3><p>The story comes full circle: Komatsu Mining now serves as a business partner site for GPSEd students, and Joe acts as a mentor for students at the National Avenue facility in Milwaukee. He provides skills coaching daily to students on the job.  He offers feedback to make sure the youth are learning what they need to be.</p><p>“Being a mentor today inside our facility, I can get inside the minds of students because I am still a kid at heart and know what they are going through,” said Joe. “It’s interesting to see what I can do to help make their situation better.”</p><p>Joe has a passion for working with youth and helping them develop an important skill they didn’t know they could have, just like someone did with him almost two decades ago. “Anything in their personal life, we want to make sure they have what they need so we can help them grow as individuals and great employees.”</p><p>GPSEd helps students in more ways than one, Joe emphasized. “Their employability skills are key. Soft skills: their collaboration, their teamwork, being on time,  making them accountable, having them be respectful. We are here to mentor them in those skills and in life.”</p><h3><strong>Businesses + Educators = GPSEd</strong></h3><p>His vision is to be a part of a movement where businesses and educators work together so that all students have access to a work-based learning opportunity that prepares them for a meaningful career.</p><p>“We need to create better pathways for students in high school to thrive in whatever career they’re going into. I’m excited to grow this program to many facets of the company,” said Joe.</p><p>“We are one big team moving towards one goal. It has been a fantastic experience to interact with other departments. I love what they do and how we bring it all together to get things accomplished. I’ve also met some really cool people along the way.”</p><p>For more information on GPSEd, visit our website, <a href="https://gpsed.org/" target="_blank" rel="noopener noreferrer">gpsed.org</a>. To become a business partner, <a href="https://gpsed.org/become-a-partner/" target="_blank" rel="noopener noreferrer">contact us here.</a></p><p>&nbsp;</p> <span class="cp-load-after-post"></span><div class="td-a-rec td-a-rec-id-content_bottom td_uid_3_5ddbd08eb7293_rand td_block_template_9"><style>.td_uid_3_5ddbd08eb7293_rand.td-a-rec-img{text-align:left}.td_uid_3_5ddbd08eb7293_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div style="margin:30px 0"><div id="cp_popup_id_378668" class="cp-popup-container cp-popup-live-wrap cp_style_378668 cp-module-inline cpro-open " data-style="cp_style_378668" data-module-type="inline" data-class-id="378668" data-styleslug="email-sub-form-horizontal"><div class="cp-popup-wrapper cp-manual cp-popup-inline " ><div class="cp-popup cpro-animate-container "><form class="cpro-form" method="post"> <input type='hidden' class='panel-settings' data-style_id= '378668' data-section='configure' value='{"show_for_logged_in":"1","hide_on_device":""}' ><input type='hidden' class='panel-rulesets' data-style_id= '378668' data-section='configure' value='[]' ><input type='hidden' id='cp_after_content_scroll' value='50' ><style id='cp_popup_style_378668' type='text/css'>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</style><div class="cp-popup-content cpro-active-step cp-inline cp-middle cp-panel-1" data-overlay-click ="1" data-title="Email Sub Form Horizontal" data-module-type="inline" data-step="1" data-width="1068" data-mobile-width="320" data-height="160" data-mobile-height="350" data-mobile-break-pt="767" data-popup-position="middle" data-mobile-responsive="yes"><div class="cpro-form-container"><div id="cp_checkbox-2-378668" class="cp-field-html-data cp-horizontal-orien cp-none" data-type="cp_checkbox" data-field-title="Check Box" ><div class="cp-target cp-field-element cp-form-input-field cp-form-field cp-checkbox-field {{checkbox_required}}" access_cp_pro><div class="cp-checkbox-wrap"><label class="cp_checkbox_label"><input type="checkbox" name="param[checkboxfield_6749-0]" value="BizTimes Daily">BizTimes Daily</label></div><div class="cp-checkbox-wrap"><label class="cp_checkbox_label"><input type="checkbox" name="param[checkboxfield_6749-1]" value="Morning Headlines">Morning Headlines</label></div><div class="cp-checkbox-wrap"><label class="cp_checkbox_label"><input type="checkbox" name="param[checkboxfield_6749-2]" value="People">People</label></div><div class="cp-checkbox-wrap"><label class="cp_checkbox_label"><input type="checkbox" name="param[checkboxfield_6749-3]" value="Manufacturing">Manufacturing</label></div><div class="cp-checkbox-wrap"><label class="cp_checkbox_label"><input type="checkbox" name="param[checkboxfield_6749-4]" value="Nonprofit">Nonprofit</label></div><div class="cp-checkbox-wrap"><label class="cp_checkbox_label"><input type="checkbox" name="param[checkboxfield_6749-5]" value="Real Estate">Real Estate</label></div><div class="cp-checkbox-wrap"><label class="cp_checkbox_label"><input type="checkbox" name="param[checkboxfield_6749-6]" value="Saturday Top 10">Saturday Top 10</label></div></div></div><div id="cp_email-2-378668" class="cp-field-html-data cp-none" data-type="cp_email" > <input type="email" class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Email Address" placeholder="Email Address" name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" /></div><div id="cp_text-2-378668" class="cp-field-html-data cp-none" data-type="cp_text" data-field-title="Text" > <input type="text" class="cp-target cp-field-element cp-text cp-form-field cp-form-input-field cp-text-field" aria-label="Full Name" placeholder="Full Name" name="param[textfield_1722]" value="" access_cp_pro autocomplete="on" /></div><div id="cp_button-2-378668" class="cp-field-html-data cp-none" data-type="cp_button" data-action="submit" data-step="1" ><div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field" data-success-message="Thank you! You'll start receiving the latest Milwaukee business news shortly." data-get-param="false">Subscribe</button><div class="cp-btn-tooltip"></div></div></div><div id="cp_heading-2-378668" class="cp-field-html-data cp-none cp_has_editor" data-type="cp_heading" ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce" name="cp_heading-2"><p>Get our email updates</p></div></div></div></div></div> <input type="hidden" name="param[date]" value="Nov 25, 2019 1:01 pm" /> <input type='text' class='cpro-hp-field' name='cpro_hp_field_378668' value=''> <input type="hidden" name="action" value="cp_v2_add_subscriber" /> <input type="hidden" name="style_id" value="378668" /></form></div></div></div></div><div id="VpJKB6DAbjQo22hxOHZX"> <script type="text/javascript">var _avp = _avp || [];
_avp.push({ tagid: 'VpJKB6DAbjQo22hxOHZX', alias: '/', type: 'banner', zid: 9, pid: 0, secure: true });</script> </div></div></div><footer><div class="td-post-source-tags"></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Laura Derpinghaus - GPS Education Partners"></span><meta itemprop="datePublished" content="2019-11-25T07:00:54+00:00"><meta itemprop="dateModified" content="2019-11-21T16:17:28-06:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://biztimes.com/foundations-for-tomorrows-success/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.biztimes.com/uploads/2019/07/biztimes-logo-272.png"></span><meta itemprop="name" content="BizTimes - Milwaukee Business News"></span><meta itemprop="headline " content="Foundations for tomorrow’s success"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://assets.biztimes.com/uploads/2019/11/gpsed-logo-1.jpg"><meta itemprop="width" content="931"><meta itemprop="height" content="452"></span></footer></article><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_4_5ddbd08ec2df5_rand td_with_ajax_pagination td-pb-border-top td_block_template_9" data-td-block-uid="td_uid_4_5ddbd08ec2df5" ><script>var block_td_uid_4_5ddbd08ec2df5 = new tdBlock();
block_td_uid_4_5ddbd08ec2df5.id = "td_uid_4_5ddbd08ec2df5";
block_td_uid_4_5ddbd08ec2df5.atts = '{"limit":10,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_4_5ddbd08ec2df5_rand","td_column_number":5,"live_filter_cur_post_id":491951,"live_filter_cur_post_author":"1383","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_4_5ddbd08ec2df5_rand","tdc_css_class_style":"td_uid_4_5ddbd08ec2df5_rand_style"}';
block_td_uid_4_5ddbd08ec2df5.td_column_number = "5";
block_td_uid_4_5ddbd08ec2df5.block_type = "td_block_related_posts";
block_td_uid_4_5ddbd08ec2df5.post_count = "10";
block_td_uid_4_5ddbd08ec2df5.found_posts = "8149";
block_td_uid_4_5ddbd08ec2df5.header_color = "";
block_td_uid_4_5ddbd08ec2df5.ajax_pagination_infinite_stop = "";
block_td_uid_4_5ddbd08ec2df5.max_num_pages = "815";
tdBlocksArray.push(block_td_uid_4_5ddbd08ec2df5);</script><h4 class="td-related-title td-block-title"><a id="td_uid_5_5ddbd08ec7127" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_4_5ddbd08ec2df5" href="#">RELATED ARTICLES</a><a id="td_uid_6_5ddbd08ec712d" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_4_5ddbd08ec2df5" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_4_5ddbd08ec2df5 class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/made-in-milwaukee-technology-helps-continue-family-legacy-at-engel-tool-and-forge/" rel="bookmark" class="td-image-wrap" title="Made in Milwaukee: Technology helps continue family legacy at Engel Tool and Forge"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Parts are forged on a recently installed press at Engel Tool and Forge." title="Made in Milwaukee: Technology helps continue family legacy at Engel Tool and Forge" data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/11/NEWS-MIM-Engel-112519-Athomas-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://biztimes.com/category/industries/manufacturing/" class="td-post-category">Manufacturing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/made-in-milwaukee-technology-helps-continue-family-legacy-at-engel-tool-and-forge/" rel="bookmark" title="Made in Milwaukee: Technology helps continue family legacy at Engel Tool and Forge">Made in Milwaukee: Technology helps continue family legacy at Engel Tool and Forge</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/lots-of-jobs-coming-but-can-molson-coors-reinvent-itself/" rel="bookmark" class="td-image-wrap" title="Commentary: Lots of jobs coming, but can Molson Coors reinvent itself?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Commentary: Lots of jobs coming, but can Molson Coors reinvent itself?" data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/05/beer-glasses-cheer-shutterstock_344170754-218x150.jpg" width="218" height="150" /></a></div> <a href="https://biztimes.com/category/ideas/viewpoints/" class="td-post-category">Viewpoints</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/lots-of-jobs-coming-but-can-molson-coors-reinvent-itself/" rel="bookmark" title="Commentary: Lots of jobs coming, but can Molson Coors reinvent itself?">Commentary: Lots of jobs coming, but can Molson Coors reinvent itself?</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/more-than-a-century-of-training-dentists/" rel="bookmark" class="td-image-wrap" title="Glance at Yesteryear: More than a century of training dentists"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Marquette University School of Dentistry" title="Glance at Yesteryear: More than a century of training dentists" data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/11/CON-Glance-112519-MU-Dentistry-MPM-416923834-218x150.jpg" width="218" height="150" /></a></div> <a href="https://biztimes.com/category/ideas/education-workforce-development/" class="td-post-category">Education &amp; Workforce Development</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/more-than-a-century-of-training-dentists/" rel="bookmark" title="Glance at Yesteryear: More than a century of training dentists">Glance at Yesteryear: More than a century of training dentists</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/corporate-citizen-of-the-year-sargento-foods/" rel="bookmark" class="td-image-wrap" title="Corporate Citizen of the Year: Sargento Foods"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Corporate Citizen of the Year: Sargento Foods" data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/05/18234_BizTimes3590-1-218x150.jpg" width="218" height="150" /></a></div> <a href="https://biztimes.com/category/industries/nonprofit/" class="td-post-category">Nonprofit</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/corporate-citizen-of-the-year-sargento-foods/" rel="bookmark" title="Corporate Citizen of the Year: Sargento Foods">Corporate Citizen of the Year: Sargento Foods</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/nonprofit-executive-of-the-year-sue-smith/" rel="bookmark" class="td-image-wrap" title="Nonprofit Executive of the Year: Sue Smith"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Sue Smith" title="Nonprofit Executive of the Year: Sue Smith" data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/11/Sue-Smith-Nativity-Jesuit-Academy-218x150.jpg" width="218" height="150" /></a></div> <a href="https://biztimes.com/category/ideas/education-workforce-development/" class="td-post-category">Education &amp; Workforce Development</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/nonprofit-executive-of-the-year-sue-smith/" rel="bookmark" title="Nonprofit Executive of the Year: Sue Smith">Nonprofit Executive of the Year: Sue Smith</a></h3></div></div></div></div><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/nonprofit-collaboration-of-the-year-lumin-schools/" rel="bookmark" class="td-image-wrap" title="Nonprofit Collaboration of the Year: LUMIN Schools"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Nonprofit Collaboration of the Year: LUMIN Schools" data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/11/Lumin-Renaissance-Lutheran-Jadon-Good-Photography-027-2-218x150.jpg" width="218" height="150" /></a></div> <a href="https://biztimes.com/category/ideas/education-workforce-development/" class="td-post-category">Education &amp; Workforce Development</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/nonprofit-collaboration-of-the-year-lumin-schools/" rel="bookmark" title="Nonprofit Collaboration of the Year: LUMIN Schools">Nonprofit Collaboration of the Year: LUMIN Schools</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/paul-j-jones-harleys-chief-legal-officer-leaving-company/" rel="bookmark" class="td-image-wrap" title="Paul J. Jones, Harley’s chief legal officer, leaving company"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Paul Jones Harley" title="Paul J. Jones, Harley’s chief legal officer, leaving company" data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/11/Paul-Jones-Harley-218x150.jpg" width="218" height="150" /></a></div> <a href="https://biztimes.com/category/industries/manufacturing/" class="td-post-category">Manufacturing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/paul-j-jones-harleys-chief-legal-officer-leaving-company/" rel="bookmark" title="Paul J. Jones, Harley’s chief legal officer, leaving company">Paul J. Jones, Harley’s chief legal officer, leaving company</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/st-augustine-preparatory-academy-names-abby-andrietsch-as-ceo/" rel="bookmark" class="td-image-wrap" title="St. Augustine Preparatory Academy names Abby Andrietsch as CEO"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="St. Augustine Preparatory Academy names Abby Andrietsch as CEO" data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/11/Abby-A-175x150.jpg" width="175" height="150" /></a></div> <a href="https://biztimes.com/category/ideas/education-workforce-development/" class="td-post-category">Education &amp; Workforce Development</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/st-augustine-preparatory-academy-names-abby-andrietsch-as-ceo/" rel="bookmark" title="St. Augustine Preparatory Academy names Abby Andrietsch as CEO">St. Augustine Preparatory Academy names Abby Andrietsch as CEO</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/workplace-complaints-really-nothing-to-complain-about/" rel="bookmark" class="td-image-wrap" title="Workplace complaints? Really nothing to complain about."><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="" title="Workplace complaints? Really nothing to complain about." data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/11/DK-shutterstock_1443616958-218x150.jpg" width="218" height="150" /></a></div> <a href="https://biztimes.com/category/bizinsights/" class="td-post-category">BizInsights</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/workplace-complaints-really-nothing-to-complain-about/" rel="bookmark" title="Workplace complaints? Really nothing to complain about.">Workplace complaints? Really nothing to complain about.</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://biztimes.com/komatsu-plans-march-12-construction-start-for-new-manufacturing-facility/" rel="bookmark" class="td-image-wrap" title="Komatsu plans March 12 construction start for new manufacturing facility"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC"alt="Solvay Coke site, future home of Komatsu Mining" title="Komatsu plans March 12 construction start for new manufacturing facility" data-type="image_tag" data-img-url="https://assets.biztimes.com/uploads/2019/08/RE-Birds-Eye-View-090219-Jon-Elliott-MKE-Drones-218x150.jpg" width="218" height="150" /></a></div> <a href="https://biztimes.com/category/industries/manufacturing/" class="td-post-category">Manufacturing</a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://biztimes.com/komatsu-plans-march-12-construction-start-for-new-manufacturing-facility/" rel="bookmark" title="Komatsu plans March 12 construction start for new manufacturing facility">Komatsu plans March 12 construction start for new manufacturing facility</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_4_5ddbd08ec2df5" data-td_block_id="td_uid_4_5ddbd08ec2df5"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#" class="td-ajax-next-page" id="next-page-td_uid_4_5ddbd08ec2df5" data-td_block_id="td_uid_4_5ddbd08ec2df5"><i class="td-icon-font td-icon-menu-right"></i></a></div></div></div></div></div></div></div><div class="td-footer-wrapper td-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12"><div class="td-a-rec td-a-rec-id-footer_top td_uid_7_5ddbd08ecf3a3_rand td_block_template_9"><style>.td_uid_7_5ddbd08ecf3a3_rand.td-a-rec-img{text-align:left}.td_uid_7_5ddbd08ecf3a3_rand.td-a-rec-img img{margin:0 auto 0 0}</style><div id="qMDM4J6DA6kDnmW7Czfq"> <script type="text/javascript">var _avp = _avp || [];
_avp.push({ tagid: 'qMDM4J6DA6kDnmW7Czfq', alias: '/', type: 'banner', zid: 4, pid: 0, secure: true });</script> </div></div></div></div><div class="td-pb-row"><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_text"><h4 class="td-block-title"><span>Connect</span></h4><div class="textwidget"><p><a href="/staff/">Our Staff</a><br /> <a href="/contact/">Contact Us</a><br /> <a href="/subscribe/">Subscribe</a><br /> <a href="https://biztimes.com/about/newsstand/">Newsstand Locations</a><br /> <a href="https://biztimes.com/about/careers/">Careers</a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_text"><h4 class="td-block-title"><span>Submit</span></h4><div class="textwidget"><p><a href="/submit/news-tip-story-idea/">News Tips</a><br /> <a href="/submit/bizpeople/">New Hires, Promotions, Accolades</a><br /> <a href="/submit/bizupdates/">Company News, Press Releases, Awards</a><br /> <a href="/submit/award-nominations/">Award Nominations</a><br /> <a href="/submit-an-event/">Event Listing</a><br /> <a href="/submit/photos/">Event Photos</a><br /> <a href="/submit/event-speaker-application/">Event Speaker Application</a><br /> <a href="/submit/feature-me/">Feature Me Request</a><br /> <a href="/nonprofit-directory/">Nonprofit Directory</a></p></div></aside></div><div class="td-pb-span4"><aside class="td_block_template_9 widget widget_text"><h4 class="td-block-title"><span>Advertise</span></h4><div class="textwidget"><p><a href="/advertise/">Advertising Opportunities</a><br /> <a href="/event-sponsorship/">Event Sponsorship</a><br /> <a href="/bizconnect/">BizConnect Content</a><br /> <a href="/custom-publishing/">Custom Publishing</a><br /> <a href="/reprints/">Reprints</a></p></div></aside></div></div></div><div class="td-footer-bottom-full"><div class="td-container"><div class="td-pb-row"><div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://biztimes.com/"><img class="td-retina-data" src="https://assets.biztimes.com/uploads/2019/04/biztimes-logo-black.png" data-retina="https://assets.biztimes.com/uploads/2019/04/biztimes-logo-black.png" alt="BizTimes" title="BizTimes Milwaukee Business News" width="294" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Up-to-the-minute business news, thoughtful analysis and valuable strategic insights for Milwaukee and Southeastern Wisconsin business leaders.</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>FOLLOW US</span></div> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.facebook.com/BizTimesMedia" title="Facebook"> <i class="td-icon-font td-icon-facebook"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.linkedin.com/company/biztimes" title="Linkedin"> <i class="td-icon-font td-icon-linkedin"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://twitter.com/biztimesmedia" title="Twitter"> <i class="td-icon-font td-icon-twitter"></i> </a> </span> <span class="td-social-icon-wrap"> <a target="_blank" rel="nofollow" href="https://www.youtube.com/user/BizTimes" title="Youtube"> <i class="td-icon-font td-icon-youtube"></i> </a> </span></aside></div></div></div></div></div><div class="td-sub-footer-container td-container-wrap "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span td-sub-footer-menu"><div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="td-subfooter-menu"><li id="menu-item-378450" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-first td-menu-item td-normal-menu menu-item-378450"><a href="/privacy/">Privacy Policy</a></li><li id="menu-item-378451" class="menu-item menu-item-type-custom menu-item-object-custom td-menu-item td-normal-menu menu-item-378451"><a href="/cookies/">Cookie Policy</a></li></ul></div></div><div class="td-pb-span td-sub-footer-copy"> Copyright &copy;2019 BizTimes Media, LLC. All Rights Reserved.</div></div></div></div></div><div class="cpro-onload cp-popup-global cp-custom-cls-manual_trigger_479471 " data-class-id="479471" data-inactive-time='60' ></div><div id="cp_popup_id_479471" class="cp-popup-container cp-popup-live-wrap cp_style_479471 cp-module-modal_popup " data-style="cp_style_479471" data-module-type="modal_popup" data-class-id="479471" data-styleslug="daily-exit-pop"><div class="cpro-overlay"><div class="cp-popup-wrapper cp-auto " ><div class="cp-popup cpro-animate-container "><form class="cpro-form" method="post"> <input type='hidden' class='panel-settings' data-style_id= '479471' data-section='configure' value='{"enable_custom_cookies":"","enable_cookies_class":"","enable_adblock_detection":"","enable_visitors":"","visitor_type":"first-time","referrer_type":"hide-from","hide_custom_cookies":"","hide_cookies_class":"","show_for_logged_in":"1","hide_on_device":"tablet|mobile","0":{"cp_hide_on_device":["tablet","mobile"]},"cookies_enabled":"1","conversion_cookie":"180","closed_cookie":"7","cookies_enabled_submit":"","enable_cookies_class_submit":"","conversion_cookie_submit":"90","cookies_enabled_closed":"","enable_cookies_class_closed":"","closed_cookie_new":"30"}' ><input type='hidden' class='panel-rulesets' data-style_id= '479471' data-section='configure' value='[{"name":"Ruleset 1","autoload_on_duration":"0","load_on_duration":1,"modal_exit_intent":"1","autoload_on_scroll":false,"load_after_scroll":75,"inactivity":false,"inactivity_link":"","enable_after_post":false,"enable_custom_scroll":false,"enable_scroll_class":"","on_scroll_txt":"","show_cta_info":"","enable_custom_cookies":false,"enable_cookies_class":"","on_cookie_txt":"","hide_cta_link":"","enable_adblock_detection":false,"all_visitor_info":"","enable_visitors":"","visitor_type":"first-time","enable_referrer":"","referrer_type":"hide-from","display_to":"","hide_from":"","enable_scheduler":false,"enable_scheduler_txt":"","start_date":"","end_date":"","custom_cls_text_head":"","enable_custom_class":false,"copy_link_code_button":"Copy Link Code","copy_link_cls_code_button":"","custom_class":"","custom_cls_text":""}]' ><input type='hidden' id='cp_after_content_scroll' value='50' ><style id='cp_popup_style_479471' type='text/css'>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</style><div class="cp-popup-content cpro-active-step cp-modal_popup cp-panel-1" data-entry-animation = "cp-fadeIn" data-overlay-click ="1" data-title="Email Subscribe Exit Pop" data-module-type="modal_popup" data-step="1" data-width="700" data-mobile-width="320" data-height="400" data-mobile-height="480" data-mobile-break-pt="767" data-mobile-responsive="no"><div class="cpro-form-container"><div id="cp_heading-0-479471" class="cp-field-html-data cp-none cp_has_editor" data-type="cp_heading" ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-heading tinymce" name="cp_heading-0"><p><strong>Get our email updates</strong></p></div></div></div><div id="cp_paragraph-0-479471" class="cp-field-html-data cp-none cp_has_editor" data-type="cp_paragraph" data-field-title="Paragraph" ><div class="cp-rotate-wrap"><div class="cp-target cp-field-element cp-paragraph tinymce" name="{{name}}"><p>Stay up-to-date with the issues, companies and people that matter most to business in the Milwaukee metro area.</p></div></div></div><div id="cp_email-0-479471" class="cp-field-html-data cp-none" data-type="cp_email" > <input type="email" class="cp-target cp-field-element cp-form-input-field cp-form-field cp-email cp-form-field cp-email-field" aria-label="Enter Email Address" placeholder="Enter Email Address" name="param[email]" value="" required="required" data-email-error-msg="{{email-error}}" autocomplete="on" /></div><div id="cp_button-0-479471" class="cp-field-html-data cp-none" data-type="cp_button" data-action="submit_n_close" data-step="1" ><div class="cp-rotate-wrap"><button type="submit" class=" cp-target cp-field-element cp-button cp-button-field" data-success-message="Thank you! You'll start to receive the latest Milwaukee business news shortly." data-get-param="false">Subscribe</button><div class="cp-btn-tooltip"></div></div></div><div id="cp_close_image-0-479471" class="cp-field-html-data cp-none cp-image-ratio cp-close-field cp-close-image-wrap" data-type="cp_close_image" data-field-title="Close Image" data-action="close" ><div class="cp-rotate-wrap"><div class="cp-image-main"><img data-cp-src="https://biztimes.com/wp-content/plugins/convertpro/assets/admin/img/close1.png" class="cp-target cp-field-element cp-close-image cp-img-lazy" alt="" name="cp_close_image-0" value="" src=""><div class="cp-field-shadow"></div></div></div></div><div id="cp_image-0-479471" class="cp-field-html-data cp-none cp-image-ratio" data-type="cp_image" data-action="none" data-step="1" ><div class="cp-rotate-wrap"><div class="cp-image-main"><img data-cp-src="https://assets.biztimes.com/uploads/2019/07/06.24.2019-BizTimesMilwaukee_Cover-330x400.jpg" class="cp-img-lazy cp-target cp-field-element cp-image" name="cp_image-0" alt="" src=""><div class="cp-field-shadow"></div></div></div></div></div></div> <input type="hidden" name="param[date]" value="Nov 25, 2019 1:01 pm" /> <input type='text' class='cpro-hp-field' name='cpro_hp_field_479471' value=''> <input type="hidden" name="action" value="cp_v2_add_subscriber" /> <input type="hidden" name="style_id" value="479471" /></form></div></div></div></div> <style type="text/css" media="screen">.top-bar-style-mp-1 .td-header-sp-top-menu,.top-bar-style-mp-1 .td-header-sp-top-widget{float:right!important;width:100%}.td_data_time{display:inherit;float:left}.td-weather-top-widget .td-weather-now span{font-weight:300}.menu-top-container{display:inherit;float:right}.sf-menu>.td-menu-item>a,.td-theme-wrap .td-header-menu-social{padding-right:10px}.td_module_4 .td-excerpt{display:none}.td_module_6{padding-bottom:10px;border-bottom:1px #e9e9e9 dashed;margin-bottom:10px}.td_module_8{padding-bottom:10px;margin-bottom:10px}.td_uid_10_5cc0b0515d12c_rand{padding-bottom:0}.td_uid_12_5cc0b05162660_rand{padding-bottom:0}.td_search_subtitle{display:none}.td-author-comments-count{display:none}.td-author-url{font-size:16px}.author-box-wrap .desc{font-size:16px}.td_block_related_posts{margin-bottom:10px}.td_block_related_posts .td-next-prev-wrap{display:none}.wp-caption-text{text-align:center}.mec-event-list-classic .mec-event-article{margin-bottom:0}.mec-event-list-classic .mec-event-image{display:none}.event-color{display:none}</style><div class="td-container"> <script type="text/javascript">var _avp = _avp || [];
_avp.push({ alias: '/', type: 'wallpaper', zid: 95, pid: 0, secure: 'true' });</script> <div id="crawler"> <script type="text/javascript">var _avp = _avp || [];
_avp.push({ tagid: 'crawler', alias: '/', type: 'banner', zid: 96, pid: 0, crawler: true, align: 'center', closeable: false, polite: false, spacing: 10, bgcolor: 'rgba%28180%2C%20180%2C%20180%2C%200.8%29', secure: true });</script> </div></div> <script type='text/javascript' src='https://biztimes.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script> <script type='text/javascript' src='https://biztimes.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script> <script type='text/javascript'>jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Close","currentText":"Today","monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["Jan","Feb","Mar","Apr","May","Jun","Jul","Aug","Sep","Oct","Nov","Dec"],"nextText":"Next","prevText":"Previous","dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"dateFormat":"M d, yy g:i a","firstDay":1,"isRTL":false});});</script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201948'></script> <script type='text/javascript'>var renderInvisibleReCaptcha = function() {

    for (var i = 0; i < document.forms.length; ++i) {
        var form = document.forms[i];
        var holder = form.querySelector('.inv-recaptcha-holder');

        if (null === holder) continue;
		holder.innerHTML = '';

         (function(frm){
			var cf7SubmitElm = frm.querySelector('.wpcf7-submit');
            var holderId = grecaptcha.render(holder,{
                'sitekey': '6LejQ6EUAAAAACRVCDpFY_JethHJfNH5LdqVM9mj', 'size': 'invisible', 'badge' : 'bottomright',
                'callback' : function (recaptchaToken) {
					if((null !== cf7SubmitElm) && (typeof jQuery != 'undefined')){jQuery(frm).submit();grecaptcha.reset(holderId);return;}
					 HTMLFormElement.prototype.submit.call(frm);
                },
                'expired-callback' : function(){grecaptcha.reset(holderId);}
            });

			if(null !== cf7SubmitElm && (typeof jQuery != 'undefined') ){
				jQuery(cf7SubmitElm).off('click').on('click', function(clickEvt){
					clickEvt.preventDefault();
					grecaptcha.execute(holderId);
				});
			}
			else
			{
				frm.onsubmit = function (evt){evt.preventDefault();grecaptcha.execute(holderId);};
			}


        })(form);
    }
};</script> <script type='text/javascript' async defer src='https://www.google.com/recaptcha/api.js?onload=renderInvisibleReCaptcha&#038;render=explicit'></script> <script data-minify="1" type='text/javascript' src='https://biztimes.com/wp-content/cache/min/1/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-users-5c6498ca893f530e2d4d73c8888020a8.js'></script> <script type='text/javascript' src='https://biztimes.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript' src='https://biztimes.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script> <script type='text/javascript' src='https://biztimes.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=9.6.1'></script> <script type='text/javascript' src='https://biztimes.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=63d427d0bf1ccf261a43d975fb1dddb0'></script> <script type='text/javascript' src='https://biztimes.com/wp-includes/js/wp-embed.min.js?ver=5.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var cp_ajax = {"url":"https:\/\/biztimes.com\/wp-admin\/admin-ajax.php","ajax_nonce":"9e9b5c6110","assets_url":"https:\/\/biztimes.com\/wp-content\/plugins\/convertpro\/assets\/","not_connected_to_mailer":"This form is not connected with any mailer service! Please contact web administrator.","timer_labels":"Years,Months,Weeks,Days,Hours,Minutes,Seconds","timer_labels_singular":"Year,Month,Week,Day,Hour,Minute,Second","image_on_ready":""};
var cp_pro = {"inactive_time":"60"};
var cp_pro_url_cookie = {"days":"30"};
var cp_ga_object = {"ga_auth_type":"gtm-code","ga_category_name":"Convert Pro","ga_event_name":"CONVERTPRO","ga_anonymous_ip":"checked"};
var cp_v2_ab_tests = {"cp_v2_ab_tests_object":[]}; /* ]]> */</script> <script type='text/javascript' defer="defer" src='https://biztimes.com/wp-content/plugins/convertpro/assets/modules/js/cp-popup.min.js?ver=1.4.0'></script> <script type="text/javascript">jQuery(document).on( "cp_after_form_submit", function( e, element, response
					, style_slug ) {

					if( false == response.data.error ) {

						if( 'undefined' !== typeof response.data['cfox_data']  ) {
							var form_data = JSON.parse( response.data['cfox_data']  );

							form_data.overwrite_tags = false;

							if( 'undefined' !== typeof convertfox ) {
								convertfox.identify( form_data );
							}
						}
					}

				});</script>  <script type="text/javascript">!function(e){var t="";e(window).on("cp_after_popup_open",function(e,t,n,o){var a=jQuery('.cp-popup-container[data-style="cp_style_'+o+'"]').data("styleslug");cpUpdateImpressions(a)}),cpUpdateImpressions=function(e){var t=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(t,"impression",e)},cpIsModuleOnScreen=function(e){var t=jQuery(window),n={top:t.scrollTop(),left:t.scrollLeft()};n.right=n.left+t.width(),n.bottom=n.top+t.height();var o=e.offset();return o.right=o.left+e.outerWidth(),o.bottom=o.top+e.outerHeight(),!(n.right<o.left||n.left>o.right||n.bottom<o.top||n.top>o.bottom)},e(document).on("cp_after_form_submit",function(e,t,n,o){if(!0===n.success){var a=cp_ga_object.ga_category_name;cpCreateGoogleAnalyticEvent(a,"conversion",o)}}),cpCreateGoogleAnalyticEvent=function(e,n,o){void 0!==t&&("undefined"!=typeof ga?t=ga:"undefined"!=typeof _gaq?t=_gaq:"function"==typeof __gaTracker?t=__gaTracker:"function"==typeof gaplusu&&(t=gaplusu));var a=void 0!==cp_ga_object.ga_auth_type?cp_ga_object.ga_auth_type:"universal-ga";"undefined"!=typeof dataLayer&&"gtm-code"==a?dataLayer.push({event:cp_ga_object.ga_event_name,eventCategory:e,eventAction:n,eventLabel:o,eventValue:"1",nonInteraction:!0}):"gtag"==a&&"undefined"!=typeof gtag?"unchecked"!=cp_ga_object.ga_anonymous_ip?gtag("event",n,{event_label:o,event_category:e,non_interaction:!0,anonymize_ip:!0}):gtag("event",n,{event_label:o,event_category:e,non_interaction:!0}):"universal-ga"!=a&&"manual"!=a||"function"!=typeof t||("unchecked"!=cp_ga_object.ga_anonymous_ip?t("send","event",e,n,o,{nonInteraction:!0,anonymizeIp:!0}):t("send","event",e,n,o,{nonInteraction:!0}))},cp_track_inline_modules=function(){jQuery(".cp-popup-container.cp-module-before_after, .cp-popup-container.cp-module-inline, .cp-popup-container.cp-module-widget").each(function(){var e=jQuery(this);e.data("style").replace("cp_style_","");if(cpIsModuleOnScreen(e)&&!e.hasClass("cp-impression-counted")){var t=e.data("styleslug");cpUpdateImpressions(t),e.addClass("cp-impression-counted")}})},e(document).ready(function(){cp_track_inline_modules()}),e(document).scroll(function(e){cp_track_inline_modules()})}(jQuery);</script>  <script>jQuery().ready(function () {
					tdWeather.addItem({"block_uid":"td_top_weather_uid","location":"Milwaukee, US","api_location":"Milwaukee","api_language":"en","api_key":"3ba2a3697cc3d63cd91d843dd1c70fb9","today_icon":"scattered-clouds-n","today_icon_text":"scattered clouds","today_temp":[-0.1,31.8],"today_humidity":100,"today_wind_speed":[2.6,1.6],"today_min":[-2,28.4],"today_max":[2.2,36],"today_clouds":40,"current_unit":1,"forecast":[{"timestamp":1574694000,"day_name":"Mon","day_temp":[9,47],"owm_day_index":0},{"timestamp":1574726400,"day_name":"Tue","day_temp":[6,43],"owm_day_index":3},{"timestamp":1574812800,"day_name":"Wed","day_temp":[10,50],"owm_day_index":11},{"timestamp":1574899200,"day_name":"Thu","day_temp":[1,34],"owm_day_index":19},{"timestamp":1574985600,"day_name":"Fri","day_temp":[3,37],"owm_day_index":27}]});
				});
			
			

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://biztimes.com/wp-content/themes/Newspaper-child/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://biztimes.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201948.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.9.1',blog:'161924356',post:'491951',tz:'-6',srv:'biztimes.com'} ]);
	_stq.push([ 'clickTrackerInit', '161924356', '491951' ]);</script> </body></html>
<!-- This website is like a Rocket, isn't it? Performance optimized by WP Rocket. Learn more: https://wp-rocket.me - Debug: cached@1574686862 -->